Results 1 to 9 of 9

Thread: Проблем с дроселна клапа, двигателя не пали.

  1. #1
    започва да се пристрастява
    Join Date
    Sep 2010
    Posts
    30

    Default Проблем с дроселна клапа, двигателя не пали.

    Добър ден колеги,

    Вчера на прибиране от работа ми светна грешка на таблото. Успях да стигна до вкъщи без проблем. Днес сутринта колата не искаше да запали, дава ми грешка P2111 - Дроселна Клапа със стъпков мотор.
    Може ли клапата да е блокирала от мръсотия и да не отваря или по-вериятно да е проблем с кабелите....при моя случай има ли как да проверя дали клапата е здрава?

    Поздрави.

  2. #2

    Default

    https://www.youtube.com/watch?v=L3tH7k8w03A

    Според мен е частично запушване с мръсотия.Това според споделяното от теб преди във форума.

    Сваля се акумулатор за по-лесен достъп и действаш.

    Почисти си и тръбите, така и така ще сваляш някои от тях, а няма да е зле да смениш и въздушния филтър и да изчистиш отвътре кутията му от прах.

    Събира се прах не само по дросела, но и по стените на тръбите към дросела.


    Може да ти е стъпковия мотор, но според мен първо почисти, и пробвай .

    Може да е и стъпков мотор или кабели, но по спомен сам казваше преди време, че "турбото не доставя необходимото количество въздух".

    Може би още тогава е имало някакво частично запушване, а сега най-вероятно е клапата да е блокирана от мръсотията.
    Alfa Romeo 159 2.4 JTDm -200 алфистки коня+ 30/40/ до 50 тунинговани коня

  3. #3
    започва да се пристрастява
    Join Date
    Sep 2010
    Posts
    30

    Default

    Проблема с турбото беше с другата Алфа, с тази не съм имал проблеми до сега. Незнам дали е важно, но ЕГР е спрян софтуерно...
    Ще пробвам да сваля тръбите и клапата, да видим какво в положението.

  4. #4
    започва да се пристрастява
    Join Date
    Sep 2010
    Posts
    30

    Default

    Тази вечер махнах маркуча и пробвах клапата дали отваря. При изгасен седи отворена, но като дам на контакт се зарваря напълно у като върти стартера също седи напълно затворена. Една минута след като махна ключа пак се отваря. Проверих буксата и има един пин с 12в, с 5в и 3в, но четвъртия дава променливи показания...
    Клапата не е блокирала, защото при изгасен двигател се движи добре и не засяда. С мултиекоскан ми показва че винаги е на 4%, възможно ли е компютъра да дава грешни показания и затова да не отваря?

  5. #5
    Запален алфист tur4in's Avatar
    Join Date
    Aug 2011
    Location
    Асеновград
    Posts
    417

    Default

    Кой е мотора ако не е тайна?
    JTDm 170+

  6. #6
    започва да се пристрастява
    Join Date
    Sep 2010
    Posts
    30

    Default

    Колата е 159, 2.0 170hp, дизел.

  7. #7
    Дърт гъзар от БКАР dimitar_vd62's Avatar
    Join Date
    Dec 2009
    Location
    Варна
    Age
    57
    Posts
    4,708

    Default

    При мен на 156 беше същата работа.В сервиза извадиха дросела и почистиха някакъв потенциометър или нещо подобно, беше пълно с масло и мръсотия.
    По некой път седа и си мисла, а по некой път само си седа...
    Alfa Romeo 156 1.8ts 1997 - ex.
    Alfa Romeo 156 1.8ts 2001

  8. #8
    започва да се пристрастява
    Join Date
    Sep 2010
    Posts
    30

    Default

    За съжаление при мен няма да се размине с почистване. Мисля, че в моят случай ще трябва да търся нова клапа.


    https://aslpic.com/p4KpnZybhA

    https://aslpic.com/p4KpnZ2bhw

  9. #9

    Default

    Спомням си преди време се водеше спор, че ако двигателя започне да си пие маслото през турбото, тази клапа щяла да го спаси. Като гледам от какво е направена...



Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •