Page 1 of 2 12 LastLast
Results 1 to 15 of 24

Thread: Алфа 156 1.8 Twin Spark проблем с паленето

  1. #1

    Default Алфа 156 1.8 Twin Spark проблем с паленето

    Здравейте колеги имам проблем с моята 156-ца 1.8ТС 144 коня сутрин когато времето е леко по-хладно когато запаля забива на 500-600 оборота и се тресе и след около 1-2 секунди се оправя след това няма проблем колкото пъти и да я загася и запаля палил съм я и след 5-6 часа и няма проблем но на сутринта при хладно време проблема пак се появява.

  2. #2
    с италианска кръв SPEEDO's Avatar
    Join Date
    Jan 2017
    Age
    24
    Posts
    28

    Default

    Провери си добре гофрирания маркуч - от дросела до дебитомера. При мен беше това, ето:Click image for larger version. 

Name:	115482143_205729930872735_2154797471414709415_n.jpg 
Views:	32 
Size:	59.9 KB 
ID:	171690 От вътрешната страна към купето беше сцепен. Ако не го бях извадил целия, нямаше да го видя.

  3. #3

    Default

    Quote Originally Posted by SPEEDO View Post
    Провери си добре гофрирания маркуч - от дросела до дебитомера. При мен беше това, ето:Click image for larger version. 

Name:	115482143_205729930872735_2154797471414709415_n.jpg 
Views:	32 
Size:	59.9 KB 
ID:	171690 От вътрешната страна към купето беше сцепен. Ако не го бях извадил целия, нямаше да го видя.
    Здрав е

  4. #4
    трошим всичко,тел.+359xxx radiboy's Avatar
    Join Date
    May 2007
    Location
    Стара Загора
    Posts
    518

    Default

    А самият дебитомер читав ли е?
    Alfa Romeo 156 1.8 TS'99 144+

  5. #5

    Default

    Quote Originally Posted by radiboy View Post
    А самият дебитомер читав ли е?

    Не съм сигурен

  6. #6
    Старши алфист Tasho's Avatar
    Join Date
    Jun 2007
    Location
    Plovdiv
    Posts
    971

    Default

    С бившата 166 2.0 TS имах абсолютно същият проблем. Смених дебитомера + температурен датчик, почистих дросела и пуснах адаптация и се оправи. Имах усещането, че двигателя ще се откъсне от тампоните с тия 500 оборота. Затова гасих и палех пак и нямаше проблем. След това направих това, което описах и се оправи. Съвета ми обаче е да вземеш оригинален дебитомер, а не някакви Пиербърг, безименни или от тоя сорт.
    Алфа...всичко друго е компромис!
    http://www.youtube.com/watch?v=Pb1bhrof2PQ
    Алфа Ромео 166 2.0 T.S. -99 - бившата
    Алфа Ромео 166 2.4 JTD face - 2004 - настояща

  7. #7
    Младши алфист
    Join Date
    Nov 2013
    Location
    Бургас
    Age
    52
    Posts
    24

    Default

    Колата има ли газова уредба?
    Alfa Romeo SW 1.8 TS

  8. #8

    Default

    Quote Originally Posted by marto68 View Post
    Колата има ли газова уредба?
    Да има

  9. #9
    Младши алфист
    Join Date
    Nov 2013
    Location
    Бургас
    Age
    52
    Posts
    24

    Default

    Отиди при газаджиите,обясни проблемът,те знаят какво да направят.
    Quote Originally Posted by fresh View Post
    Да има
    Alfa Romeo SW 1.8 TS

  10. #10

    Default

    Quote Originally Posted by marto68 View Post
    Отиди при газаджиите,обясни проблемът,те знаят какво да направят.
    Не мисля че проблема е в газта защото първо че колата пали на бензин и второ тя през повечето време си се кара на бензин. Вечер я гася на бензин и сутрин пак пали на бензин.

  11. #11
    Старши алфист nikotm's Avatar
    Join Date
    May 2008
    Location
    Брацигово
    Age
    45
    Posts
    600

    Default

    Quote Originally Posted by marto68 View Post
    Отиди при газаджиите,обясни проблемът,те знаят какво да направят.
    Quote Originally Posted by fresh View Post
    Не мисля че проблема е в газта защото първо че колата пали на бензин и второ тя през повечето време си се кара на бензин. Вечер я гася на бензин и сутрин пак пали на бензин.
    Колегата ти даде, най-точният съвет. Послушай го и няма да сбъркаш. Не сменяй нищо по колата преди да я закараш на газаджия.
    159 1.9 JTDm 150
    Mito 1.4/120
    156 2.0 155 ex
    156 sw 2004 1.9 jtd 16v ex

  12. #12

    Default

    Реших да пробвам да сменя дебитомера и всичко се оправи.

  13. #13
    Старши алфист nikotm's Avatar
    Join Date
    May 2008
    Location
    Брацигово
    Age
    45
    Posts
    600

    Default

    Quote Originally Posted by fresh View Post
    Реших да пробвам да сменя дебитомера и всичко се оправи.
    Да пишеш пак след някой ден, как е? Дано да е от това. Но ако е дебитомер, трябва да имаш разлика и то осезаема в поведението на колата. След някой ден като се самоадаптира, има вероятност проблема да се завърне.
    159 1.9 JTDm 150
    Mito 1.4/120
    156 2.0 155 ex
    156 sw 2004 1.9 jtd 16v ex

  14. #14
    GRID Autosport Friday's Avatar
    Join Date
    May 2013
    Location
    София
    Posts
    601

    Default

    Quote Originally Posted by marto68 View Post
    Отиди при газаджиите,обясни проблемът,те знаят какво да направят.
    Знаят те... сигурно една малка част от тях знаят.
    Повечето ще кажат на газ е перфектна оправи я на бензин и ела пак, което си е така!
    Sport Wagon 2.0TS|LPG

  15. #15

    Default

    Засега още е добре след няколко дена пак ще пиша да кажа как е надявам се да не се завърне проблема.

Page 1 of 2 12 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •