Results 1 to 5 of 5

Thread: Alfa 147 1.6ts електрически проблем.

  1. #1

    Default Alfa 147 1.6ts електрически проблем.

    Здравейте имам 147ца 1.6 четири врати . От няколко дни не ми работят ел.стъклата ,огледалата , термометъра,багажника не се отваря и климатроника не работи както трябва . Пробвах с друг комфорт модул и друг модул за управление на стъклата ,но ефект няма , бушоните изглеждат наред . Ще съм благодарен за някакви съвети.

  2. #2
    Старши алфист
    Join Date
    Feb 2017
    Location
    Пловдив
    Posts
    530

    Default

    Боди компютъра, ама тук каква е хавата, екото да каже.

  3. #3

    Default

    Quote Originally Posted by Ghostface86 View Post
    Боди компютъра, ама тук каква е хавата, екото да каже.
    Може ли съвет ,как изглежда и къде да го търся!

  4. #4
    Старши алфист
    Join Date
    Feb 2017
    Location
    Пловдив
    Posts
    530

    Default

    Някъде зад бушоните в купето е. Трябва да се махнат те, преди да стигнеш до него. Като си сменял другите модули, направи ли адаптация с MES? Иначе все едно не си ги сменил.

  5. #5
    Запален алфист kirekchiev's Avatar
    Join Date
    May 2018
    Location
    Plovdiv
    Age
    21
    Posts
    200

    Default

    Имах същия проблем със 156цата. Има един сервизен бушон 20А, който не правеше контакт. Смених бушониерата и се оправи.
    2007 GT 1.9 JTD 150 - тотализирана
    2005 156 1.9 JTD 115

    2004 GT 2.0 JTS 165 - ex

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •