Results 1 to 13 of 13

Thread: Грешка Подгревни свещи 1.9jtd 8v

  1. #1
    Младши алфист
    Join Date
    Sep 2014
    Location
    стара загора
    Posts
    20

    Default Грешка Подгревни свещи 1.9jtd 8v

    Имам странен проблем който не мога да реша
    Подмених Ново реле нови свещи и грешка остава . изтривам и пак се появява.
    1.9 120кс

  2. #2

    Default

    Quote Originally Posted by knenov View Post
    Имам странен проблем който не мога да реша
    Подмених Ново реле нови свещи и грешка остава . изтривам и пак се появява.
    1.9 120кс
    Кабел или лула.
    156 2.4 JTD SW 140 подивели бизона -ex.
    147 1.9 JTDM 150 дивИ прАсци -ex.
    159 2.4 JTDM SW Qtronic 200 говеда

  3. #3
    БКАР Бобби's Avatar
    Join Date
    Jan 2008
    Location
    София
    Age
    53
    Posts
    3,820

    Default

    При мен на детето 147-та е така...всичко си работи коректно, но сигнализира за проблем!
    Ще следя темата с интерес дали има решение..
    По добре палава италианка, отколкото скучен германец....
    https://www.youtube.com/watch?v=oE29b_nLoFE

  4. #4

    Default

    Провери ли дали стига ток до свещите?
    156 2.4 JTD SW 140 подивели бизона -ex.
    147 1.9 JTDM 150 дивИ прАсци -ex.
    159 2.4 JTDM SW Qtronic 200 говеда

  5. #5
    БКАР Бобби's Avatar
    Join Date
    Jan 2008
    Location
    София
    Age
    53
    Posts
    3,820

    Default

    Quote Originally Posted by undy View Post
    Провери ли дали стига ток до свещите?
    Ами Румбата ги замерва и сподели, че не съм първият с този проблем.......аз от тоци неотбирам.
    Като ида пак при него ще го помоля да замери кабелите, но пък колата няма проблем при ниски температури...при 156-та карах една зима с изгоряла свещ при минусови температури палеше по трудно и пропушваше след като запали....при тази го няма тоз проблем...
    По добре палава италианка, отколкото скучен германец....
    https://www.youtube.com/watch?v=oE29b_nLoFE

  6. #6
    Старши алфист ivopifeca's Avatar
    Join Date
    Sep 2006
    Location
    sofia
    Posts
    844

    Default

    При мене не светва изобщо реотана, след като запали, примигва няколко пъти... 156 1.9 115конски сили... Идеи?

  7. #7

    Default

    Quote Originally Posted by ivopifeca View Post
    При мене не светва изобщо реотана, след като запали, примигва няколко пъти... 156 1.9 115конски сили... Идеи?
    Най-вероятно е неработеща свещ/и. На моята 156ца мигаше точно 10 пъти при изгоряла такава.
    156 2.4 JTD SW 140 подивели бизона -ex.
    147 1.9 JTDM 150 дивИ прАсци -ex.
    159 2.4 JTDM SW Qtronic 200 говеда

  8. #8
    Младши алфист
    Join Date
    Sep 2014
    Location
    стара загора
    Posts
    20

    Default

    Аз имам съмнение за лоша връзка от ECU към релето
    Някой да има ел схема.

  9. #9
    Авиомеханик firedragon's Avatar
    Join Date
    Apr 2008
    Location
    Бургас,София
    Age
    31
    Posts
    838

    Default

    Click image for larger version. 

Name:	1.9 8v.jpg 
Views:	10 
Size:	18.0 KB 
ID:	172360 M010 e ECU, а М015 е релето за подгрева.

    Edit:
    https://drive.google.com/file/d/1Q_e...ew?usp=sharing, че форума нещо много смачка картинката.
    Last edited by firedragon; 08-10-2021 at 14:34.
    Alfa Romeo 33 SW 1.7 16v - Няма я вече.
    Alfa Romeo 155 1.8 8v TS - и нея
    Alfa Romeo 156 1.9 jtd 8v '02 - и нея
    Alfa Romeo 159 SW 1.9 jtdm 16v '07

  10. #10
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    15,420

    Default

    Сигурното решение на проблема с грешките:

    https://img-9gag-fun.9cache.com/phot...K_460svav1.mp4


    159 1.8 MPI
    166 2.0 TS (ex)

  11. #11
    БКАР Бобби's Avatar
    Join Date
    Jan 2008
    Location
    София
    Age
    53
    Posts
    3,820

    Default

    Quote Originally Posted by ecotronic View Post
    Сигурното решение на проблема с грешките:

    https://img-9gag-fun.9cache.com/phot...K_460svav1.mp4
    ....))...е можеше да кажеш и нещо повече,поне в това те бива...
    По добре палава италианка, отколкото скучен германец....
    https://www.youtube.com/watch?v=oE29b_nLoFE

  12. #12
    Младши алфист
    Join Date
    Sep 2014
    Location
    стара загора
    Posts
    20

    Default

    Търся някой читав сервиз
    Кой може да реши проблема
    В Стара Загора или Сливен

  13. #13
    Болен алфист flipz's Avatar
    Join Date
    Jul 2007
    Location
    Burgas
    Age
    36
    Posts
    1,223

    Default

    При такива странности, като всичко работи, а има грешки .. се случва да е и ECU ..
    Трябва специалист по ел.
    Alfa 159 1.9 16V JTDm Lusso (150)08'; EX Alfa 145 1.6 TS

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •