Page 1 of 2 12 LastLast
Results 1 to 15 of 18

Thread: Алфа 156 1.8 туин спарк - проблем с охладителна система

  1. #1

    Default Алфа 156 1.8 туин спарк - проблем с охладителна система

    Здравейте, преди няколко дни както си карах в снега на 2ра с около 30км/ч забелязах че уреда за температура започна да преминава 90 градуса. Пуснах парното на 4 степен за да я охладя - парното изчезна и колата продължи да вдига градуси. Угасих я когато стрелката стигна чертата след 90 градуса и след като отворих капака казанчето за антифриза вреше. След като се охлади напълно я прибрах до вкъщи и след развиване на пробката на радиатора излезе доста въздух от системата. Въпроса ми е къде може да е проблема?
    И двете степени на перката работят нормално и се включват когато трябва.
    Термостата работи коректно, не е забил в затворено положение.
    От маркуча за обратния антифриз към казанчето тече антифриз при форсиране на колата и не тече когато е на тихи обороти - предполагам водната помпа работи правилно.
    След инцидента е направен тест само на бензин като отново по време на работа на мотора нивото на антифриза бавно достигна до капачката на разширителния съд, при развиване на пробката отново имаше въздух в системата (теста е правен на бензин понеже имах съмнения за разпадаща се мембрана на изпарителя на газта)
    Маркучите на охладителната система не стават прекалено твърди.
    Също така имам пробив във водния радиатор откъдето сълзи много леко - може ли от там да прави някакви ядове с налягането?

  2. #2
    Запален алфист Simeon_123's Avatar
    Join Date
    May 2018
    Location
    Казанлък
    Age
    50
    Posts
    159

    Default


    Смени радиатора
    Ако не ти се дават пари за нов си вземи втора употреба
    Налей хубав антифриз G12 ,обезвъздуши системата
    На маркучите за парното трябва да имаш кранче за обезвъздушаване или някъде другаде
    И пробвай пак
    Ако продължиш да я караш така ,има вероятност да я прегрееш ,което не е много приятно
    Алфа 147 jtd
    115 k.s.
    2002 год

  3. #3

    Default

    Винаги съм ѝ сипвал хубав антифриз. Колата в момента не се кара да отстраняване на проблема, утре ще я водя на тест за газове. Забравих да кажа, че няма масло в антифриза и антифриз в маслото, от което предполагам, че главата не е спукана.

  4. #4
    GRID Autosport Friday's Avatar
    Join Date
    May 2013
    Location
    София
    Posts
    625
    Focus mk3 nafta
    Alfa Romeo 156 Sport Wagon 2.0TS|LPG

  5. #5
    no petrol, no fun italfen's Avatar
    Join Date
    Apr 2006
    Location
    Варна/София
    Posts
    1,227

    Default

    Добър вечер, и аз залагам за гарнитура
    Now: 145QV, Gtv 1.8, 159SW 2.4, Doblo Cargo 1.9 multijet
    Ex: 156 2.5 V6 - GT 3.2 V6 - 147 1.6 TS - 147 jtd TI - 145 2.0 QV - 155 1.8 8v - Gtv 2.0TS Cup pack - 75 1.6 I.E.

  6. #6

    Default

    Възможно ли е гарнитурата да си е отишла без да бъде прегрявана и в последствие от това колата да е започнала да грее? Защото до преди това проблеми не е имало със загряването, а гарнитурата е сменяна юни 2020 и сложих Рейнц. Нали уж ги водят от най-добрите наред с елринг?

  7. #7
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    16,014

    Default

    При положение, че е монтирана правилно, вероятността да замине гарнитурата без да е прегрявана e минимална.

    Какво стана с теста за газове?

    PS: Поради каква причина е сменяна гарнитурата?


    159 1.8 MPI
    166 2.0 TS (ex)

  8. #8
    БКАР Бобби's Avatar
    Join Date
    Jan 2008
    Location
    София
    Age
    54
    Posts
    4,090

    Default

    Quote Originally Posted by Vladislav N. View Post
    Възможно ли е гарнитурата да си е отишла без да бъде прегрявана и в последствие от това колата да е започнала да грее? Защото до преди това проблеми не е имало със загряването, а гарнитурата е сменяна юни 2020 и сложих Рейнц. Нали уж ги водят от най-добрите наред с елринг?
    Ами Да...възможно е...аз съм сменял гарнитура на глава, без да прегрея мотора, без да омеша охладителната течност и маслото.....просто част от антифриза го издухах през ауспуха, но се усетих на време преди да прегрее....от димката която образуваше на ниски обороти от ауспуха...но това се получава повече от старост на гарнитурата или в зависимост къде продуха....казваш, че си я сменял преди две години....добре...от там следи за другите признаци...масло в антифриза или боза вместо масло, загуба на антифриз без да има теч е моят случай......влиза в цилиндъра и го гориш, но колата прекъсва на ниски обороти...
    По добре палава италианка, отколкото скучен германец....
    https://www.youtube.com/watch?v=oE29b_nLoFE

  9. #9

    Default

    Quote Originally Posted by ecotronic View Post
    При положение, че е монтирана правилно, вероятността да замине гарнитурата без да е прегрявана e минимална.

    Какво стана с теста за газове?

    PS: Поради каква причина е сменяна гарнитурата?

    На тест за газове все още не съм ходил, понеже в един сервиз ми казаха да си сменя радиатора първо (моя тече), защото можело да ни подведе на теста. Днес ще сменя радиатора и капачката на разширителния съд и ще видя дали пак смуче въздух от някъде.

    Гарнитурата е сменяна понеже имаше течове на антифриз по блока, не е надувала и не е била прегрявана тогава. Просто явно от старост се беше разтекла и за 70-80км нивото на антифриза от максимума падаше до минимума.

  10. #10
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    16,014

    Default

    Шлайфахте ли главата при смяната на гарнитурата?


    159 1.8 MPI
    166 2.0 TS (ex)

  11. #11

    Default

    Да, шлайфана и проверена за пукнатини.

  12. #12
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    16,014

    Default

    Проверете първо за изгорели газове, преди да продължаваме с разсъжденията за гарнитура и глава.

    Като казваш, че сте пробвали само на бензин, изолирахте ли изпарителя от кръга на охлаждане?

    Не е зле, някой колега със същия мотор да провери, дали и при него не връща течност в разширителния съд при работа на празен ход.
    Last edited by ecotronic; 22-01-2022 at 14:28.


    159 1.8 MPI
    166 2.0 TS (ex)

  13. #13

    Default

    Имах подобен проблем. Смених изпарителя и се оправи. Въпреки, че не миришеше на газ от разширителният съд. Парното изчезваше и изпарителя беше студен. Колата не вървеше добре на газ от студения изпарител.
    При мен връща от тръбичката. Когато не беше обезвъздушена не връщаше.
    Last edited by El Caballero; 22-01-2022 at 16:24.

  14. #14
    Младши алфист
    Join Date
    Nov 2013
    Location
    Бургас
    Age
    54
    Posts
    27

    Default

    Сутрин като стартираш, двигателя равномерно ли работи ,или тресе като на 3 цилиндъра . През тънкото маркуче в разширителния съд ,винаги тече антифриз,независимо дали си на празен ход или на високи обороти.
    Alfa Romeo SW 1.8 TS

  15. #15

    Default

    Днес смених радиатора и резлутата е същия, отново антифриза бавно достигна нивото на капачката на разширителния съд и изгасих колата преди да кипне чайника. Колата работи около 30 мин на място, маркучите не стават твърди (при стискане на горния маркуч на радиатора допирам стените му), през цялото време имаше парно и температурата на антифриза се движи добре - стига до 90 градуса по уред, пуска 1ва степен на перката и температурата пада и така на второто пускане на първата степен антифриза вече беше до капачката.
    Утре ще ми донесат капачка от една алфа донор и ще изолирам изпарителя от охладителната система да видим дали ще има разлика.
    А до колегата Марто - попринцип колата си има някакъв проблем и работи малко неравномерно, обаче забелязах че днес запали и веднага угасна два пъти и чак на третия вече се нормализираха нещата, но може пък и да е резултат от това, че не е палена 3-4 дена.

Page 1 of 2 12 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •