Page 1 of 2 12 LastLast
Results 1 to 15 of 28

Thread: Джулиета 1.4 TB трудно палене сутрин

  1. #1
    Старши алфист svetlastf's Avatar
    Join Date
    Jul 2008
    Location
    Karlovo,Sofia
    Posts
    658

    Default Джулиета 1.4 TB трудно палене сутрин

    Здравейте,
    от скоро имаме нова придобивка - Джулиета 1.4 TB 120 кс. Върви като самолет, но... трудно пали сутрин. След няколко завъртания на ключа, едвам подема обороти, притриса... Запали ли няма дертове, през деня си пали лесно.
    Прочетох тази тема, жалко, че авторът не е написъл какво е развитието... При тест са Alfa OBD, стойностите на температурата на охлаждащата течност и входящия въздух бяха коректни.

    Имам съмнения към бензиновата помпа или към регулатора за налягането на горивото (и възвратния клапан). Не намирам в нета информация и снимков материал, този регулатор в помпата ли е вграден или извън нея. По рейката с дюзите не виждам такова у-во, само входен и изходен горивопровод...
    Alfa Romeo 1.8 TS `98

  2. #2

    Default

    Като гледам снимки на помпата, има два щуцера отгоре, така че вероятно регулаторът е някъде в двигателния отсек.



  3. #3
    Старши алфист svetlastf's Avatar
    Join Date
    Jul 2008
    Location
    Karlovo,Sofia
    Posts
    658

    Default

    Намерих снимка на рейката, регулатора е в левия край.
    Click image for larger version. 

Name:	regulator.jpg 
Views:	24 
Size:	41.3 KB 
ID:	172608

    Представлява това
    Click image for larger version. 

Name:	BOSCH-0280160562.jpg 
Views:	14 
Size:	14.5 KB 
ID:	172609
    Alfa Romeo 1.8 TS `98

  4. #4
    Старши алфист svetlastf's Avatar
    Join Date
    Jul 2008
    Location
    Karlovo,Sofia
    Posts
    658

    Default

    При първото завъртане сутрин би трябвало да направи налягане. При това положение ако откача входящия маркуч би трябвало да изхвърли малко гориво под налягане (ако е създало такова)... Ще тествам утре сутрин.
    Някакви други идеи и насоки за причината за проблема
    Alfa Romeo 1.8 TS `98

  5. #5

    Default

    Налягането би трябвало да се вижда при диагностика. И да изхвърли бензин, няма как на око да прецениш дали налягането е било достатъчно. По-скоро опитай да дадеш на контакт няколко пъти преди да опиташ да запалиш.



  6. #6
    Старши алфист svetlastf's Avatar
    Join Date
    Jul 2008
    Location
    Karlovo,Sofia
    Posts
    658

    Default

    Даването няколко пъти на контакт не дава резултат. Не мисля, че има датчик за налягане на горивото в в рейката с дюзите.
    Alfa Romeo 1.8 TS `98

  7. #7
    +- mimouzunov's Avatar
    Join Date
    Nov 2007
    Location
    гр. София
    Age
    40
    Posts
    2,628

    Default

    Quote Originally Posted by svetlastf View Post
    Даването няколко пъти на контакт не дава резултат. Не мисля, че има датчик за налягане на горивото в в рейката с дюзите.
    Дори вехтата 155-ца не запуска помпата всеки път когато се дава на контакт.
    Ако колата е работила и е изгасена с ключа, следващото даване на контакт запуска помпата за кратко. Ако обаче се даде на контакт и не се пали, следващото даване на контакт не стартира помпата, това става когато се върти на стартер.
    155 2.0 TTC

  8. #8
    Болен алфист BO's Avatar
    Join Date
    Aug 2006
    Location
    София
    Posts
    2,585

    Default

    Quote Originally Posted by svetlastf View Post
    При тест са Alfa OBD...
    Щом имаш такова чудо, най-евтиния първоначален вариант е да ресетнеш адаптивните параметри на ЕКУ-то и да видиш дали ще има някаква разлика.
    A20DTH ЖТД ама не баш
    1NZ−FXE ; 182A8.000 Брава
    Х... 330XD, Мултипла, Мареа, Либра, Пунто; 166; Брава; 146; Тема; 145; Типо; Панда

  9. #9
    Старши алфист svetlastf's Avatar
    Join Date
    Jul 2008
    Location
    Karlovo,Sofia
    Posts
    658

    Default

    Беше в сервиз за смяна на масла и ремъци. Имала е грешки Р0300, Р0301- Р0304. Ресетната е. От тогава няма грешки, но проблема остава.
    Alfa Romeo 1.8 TS `98

  10. #10
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    16,016

    Default

    Кога за последно са сменяни свещите? Ако не се знае, една смяна, може да реши проблема.


    159 1.8 MPI
    166 2.0 TS (ex)

  11. #11

  12. #12
    Старши алфист svetlastf's Avatar
    Join Date
    Jul 2008
    Location
    Karlovo,Sofia
    Posts
    658

    Default

    Quote Originally Posted by ecotronic View Post
    Кога за последно са сменяни свещите? Ако не се знае, една смяна, може да реши проблема.
    Нищо чудно да са заводските...
    Бош или Дензо да предпочета?
    Alfa Romeo 1.8 TS `98

  13. #13
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    16,016

    Default

    Марката не е от съществено значение. По-скоро, пробегът. Наскоро смених моите с Бош, купени от autopower и произведени в Русия. На този етап, нямам забележки.


    159 1.8 MPI
    166 2.0 TS (ex)

  14. #14
    Болен алфист BO's Avatar
    Join Date
    Aug 2006
    Location
    София
    Posts
    2,585

    Default

    Quote Originally Posted by svetlastf View Post
    Беше в сервиз за смяна на масла и ремъци. Имала е грешки Р0300, Р0301- Р0304. Ресетната е. От тогава няма грешки, но проблема остава.
    "Ресетнати" са грешките ли или са "ресетнати" адаптивните параметри?
    A20DTH ЖТД ама не баш
    1NZ−FXE ; 182A8.000 Брава
    Х... 330XD, Мултипла, Мареа, Либра, Пунто; 166; Брава; 146; Тема; 145; Типо; Панда

  15. #15
    Старши алфист svetlastf's Avatar
    Join Date
    Jul 2008
    Location
    Karlovo,Sofia
    Posts
    658

    Default

    Quote Originally Posted by BO View Post
    "Ресетнати" са грешките ли или са "ресетнати" адаптивните параметри?
    В събота закачих манометър да измеря налягането на горивото. Даде около 3 bar-a. Смених регулатора - качи се на 3,5 bar. Задържа налягане, мисля че помпата е изправна.
    Ресетнах адаптивните параметри. Покарах градско. В неделя сутрин първо палене - изчаквам да спре да върти помпата, давам контакт . Двигателя върти без никакви признаци на палене. Втори опит - запали все едно е загасен преди малко.
    Тази сутрин същото - първи опит нищо, от втория запали нормално. Вдигна си леко обороти, позагря и заспа.... Преди малко я карах, запали от раз без проблем...

    ПП Има ли вероятност при второто палене да се игнорират показанията на някой датчик?
    Last edited by svetlastf; 30-05-2022 at 13:40.
    Alfa Romeo 1.8 TS `98

Page 1 of 2 12 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •