Results 1 to 4 of 4

Thread: Команди волан 147 - нищо не работи

  1. #1

    Default Команди волан 147 - нищо не работи

    Здравейте, колеги,

    днес си купих градска кола 147-ца, 1.6 бензин, 105 коня. Командите на волана не работят, при натискане на символа Windows или на слушалката ми изписва, че текущият език не е наличен (италиански, английски и т.н.) - абе никой език не е наличен. Другите бутони - OK, ESC и стрелките нагоре/надолу въобще нищо. Съответно няма как да вляза в менюто на Blue&Me, няма блутут, няма управление на радиото, нищо.

    Благодаря за съветите ви.

    Click image for larger version. 

Name:	volan 147.jpg 
Views:	13 
Size:	20.8 KB 
ID:	172827

  2. #2
    Авиомеханик firedragon's Avatar
    Join Date
    Apr 2008
    Location
    Бургас,София
    Age
    34
    Posts
    892

    Default

    С оригиналното радио ли е колата? Ако да, сигурен ли си, че волана не е добавян долълнително или пък да има проблеми с лентовия кабел?
    Alfa Romeo 33 SW 1.7 16v - Няма я вече.
    Alfa Romeo 155 1.8 8v TS - и нея
    Alfa Romeo 156 1.9 jtd 8v '02 - и нея
    Alfa Romeo 159 SW 1.9 jtdm 16v '07

  3. #3

    Default

    с оригиналното - да, лентовият работи, вчера я оставих в МАК Сервиз София, копчетата на волана също се оказват активни (сега се чух с майстора), но ... на таблото няма реакция, както и в радиото. т.е. всичко по волана де факто е здраво, но не стига сигнал до компютъра.

  4. #4

    Default

    От МАК Сервиз не успяха да я поправят. Във волана всичко работи, лентов кабел, платка, бутони, НО до радиото и компютъра на таблото не стига сигнал от волана. Казвайте къде да я карам! Моляяяя виии...

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •