Page 1 of 48 12311 ... LastLast
Results 1 to 15 of 720

Thread: Сменям, сменям, а проблема си остава ...

  1. #1
    Младши алфист
    Join Date
    Sep 2007
    Location
    varna
    Posts
    19

    Default Сменям, сменям, а проблема си остава ...

    От както имам Алфа вече 5 месеца, проблема ми само един играят ми оборотите на празен ход от 400 до 1600 само в движение като освободя от скорост по някой пат и гасни,а като спра ги стабилизира на 840.Алфата е 156 1,8 98г смених, дебитомер,ламбда сонда,дросела е изчистен от нагар,карам я с 98 или 100 октановия бензин,но проблема не се решава ако някои има идея за нешто нека сподели. Ходил сам на диагностика моторчето на празен ход работи идея нямам.
    ALFA ROMEO 156 1.8 16V TS 98г.

  2. #2
    кара на Зсссгъстен въздух drigata's Avatar
    Join Date
    Jan 2007
    Location
    софия
    Age
    42
    Posts
    1,573

    Default

    ехххххххх,колко некадърни майстори има на този свят...............

  3. #3
    започва да се пристрастява
    Join Date
    Jun 2007
    Location
    Бургас
    Age
    31
    Posts
    90

    Default

    Ами колега, аз до сега съм сменил ламбда, дебитомер, моторче за празния ход, свещи, прегледал съм всички въздуховоди, чистил съм дроселовата клапа, ходил съм на адаптация след това..., сега новото е че трябва да си чистя дюзите и другата седмица като ги сваля да ги изчистят ще споделя мнения да видим дали ще се оправи или пак ще ги клати! Много е неприятно! Особено като ми се случи да паднат оборотите в някой завой и хидравликата никаква я няма! Ама сега като почистя дюзите ще видим какво ще стане и ще споделя! Поздрави
    Alfa Romeo 156 2.0 TS 155 PS

  4. #4
    Младши алфист
    Join Date
    Sep 2007
    Location
    varna
    Posts
    19

    Default

    ок.чакам да споделиш, ако някой мисли нешто по въпроса....благодаря
    ALFA ROMEO 156 1.8 16V TS 98г.

  5. #5
    Бензинджия на газ Novachev's Avatar
    Join Date
    Sep 2006
    Location
    Бургас
    Posts
    2,867

    Default

    Quote Originally Posted by drigata
    ехххххххх,колко некадърни майстори има на този свят...............
    Що бе я кажи от какво се получава това клатене и аз като колегите съм със сменена сонда оригинал свещите и те дебитомера здрав клапата чистена дюзите и те на ултразвук и пак си е така ама не клати толкова много някъде 600-1200 проблема го мяма лятото като е на климатик.
    Сподели мнение че ми е интересно вече на какво ще се дължи проблема. Един колега беше споменавал че нещо му занулявали клапата и се оправил (не знам това зануляване адаптация ли трябва да значи) щото и това съм го правил. Бях чел някъде че може да се дължи на износване на оста на дросела на мястото където се задвижва от моторчето на празния ход.
    156 1,8 ТS 99
    Nissan Murano 2005

  6. #6
    Младши алфист
    Join Date
    Sep 2007
    Location
    varna
    Posts
    19

    Default

    колеги помагайте че положението е сериозно.......
    ALFA ROMEO 156 1.8 16V TS 98г.

  7. #7
    Запален алфист mll's Avatar
    Join Date
    Sep 2007
    Location
    Варна
    Posts
    312

    Default

    ...мисля се,че може и да не е свързано с главната централна електроника /компа и периферията/ на автомобила...може да е от импулсният датчик към оборотомера, или от самия оборотомер...гледам из форума не преобладават много подобни нововъзникнали дефекти, а щом не се влияе от толкова сменени консумативи...??? ...чакай да изкарам схемите да видя как е организирана цялата работата , и ще пиша, ако не ме изправери дотогава някой подготвен......това е само едно мнение разбира се...
    156-2.4-JTD-99;
    156-2.4-JTD-SW-01;

  8. #8
    Запален алфист slaviego's Avatar
    Join Date
    Nov 2007
    Location
    Кюстендил/София
    Age
    36
    Posts
    106

    Default

    И при мен така.Но от време на време изчезва.

  9. #9
    Бензинджия на газ Novachev's Avatar
    Join Date
    Sep 2006
    Location
    Бургас
    Posts
    2,867

    Default

    Quote Originally Posted by mll
    ...мисля се,че може и да не е свързано с главната централна електроника /компа и периферията/ на автомобила...може да е от импулсният датчик към оборотомера, или от самия оборотомер...гледам из форума не преобладават много подобни нововъзникнали дефекти, а щом не се влияе от толкова сменени консумативи...??? ...чакай да изкарам схемите да видя как е организирана цялата работата , и ще пиша, ако не ме изправери дотогава някой подготвен......това е само едно мнение разбира се...
    Проблема не е във датчика мотора наистина клати оборотите при движение по инерция и ниски скорости.
    156 1,8 ТS 99
    Nissan Murano 2005

  10. #10
    Старши алфист Xtrime7's Avatar
    Join Date
    Dec 2007
    Location
    Шумен-Germany
    Posts
    998

    Default

    Kолеги;и какво се оказва,АЛФИТЕ ни са с еднакъв характер.Моята по-малко го проявява.
    Алфа 145 2000г.1.6тс 120кс с чипче
    Кавазаки 1000к 130кс малко повече върви от алфичката

  11. #11
    Младши алфист
    Join Date
    Sep 2007
    Location
    varna
    Posts
    19

    Default

    някой колеги да помогне ако може ако не ....... живи здрави.
    ALFA ROMEO 156 1.8 16V TS 98г.

  12. #12

    Default

    Алфата, дето гледах днес (и искам да взимам) е със същия проблем. Ако това нещо е непоправимо и е с неизвестна прчина, май няма смисъл да си набутвам главата ... баси, че от подобни проблеми как ми е писналооо ...

  13. #13
    Alfist benzinist spe4elist's Avatar
    Join Date
    Sep 2007
    Location
    Varna, BG
    Age
    52
    Posts
    4,349

    Default Re: сменям а проблема си остава

    Quote Originally Posted by mariyan_mva
    От както имам Алфа вече 5 месеца, проблема ми само един играят ми оборотите на празен ход от 400 до 1600 само в движение като освободя от скорост по някой пат и гасни,а като спра ги стабилизира на 840.Алфата е 156 1,8 98г смених, дебитомер,ламбда сонда,дросела е изчистен от нагар,карам я с 98 или 100 октановия бензин,но проблема не се решава ако някои има идея за нешто нека сподели. Ходил сам на диагностика моторчето на празен ход работи идея нямам.
    Как разбра дали моторчето за празен ход работи? Всъщност, къде ходи на диагностика?

  14. #14
    Alfa Romeo Фен Bloodless's Avatar
    Join Date
    Nov 2006
    Location
    Варна
    Age
    38
    Posts
    54

    Default

    Няма оправия от това. И аз съм сменил всичко изброено от колегите. Все така си е. Обаче намерих един начин на каране при който много рядко се шашват оборотите. Преди да отпусна на свободна не натискам едновременно съединитела и от едновременно с това да отпускам газта. Първо леко отпускам газта и после натискам съединителя за да освободя от скорост. Малко е сложно за обеснение. По този начин не се получава това шашардисване на двигателя. Забелязал съм, че не отпусна ли малко по-рано газта, двигателя все едно се шашка като натиснеш съединителя и отпуснеш газта едно временно.
    И че така де, кола с характер Така си я карам моята и нямам проблеми. Не знам дали при вас ще има резултат.
    Alfa Romeo 156 1.8 Twin Spark 10.1998
    Fiat Bravo 1.6 16V 1998 - на жената (продадена - не жената, колата)

  15. #15
    Старши алфист Derry's Avatar
    Join Date
    Jan 2007
    Location
    Карайсен, Великотърновско
    Age
    41
    Posts
    759

    Default

    Аз пък специализирах да давам по-малко гас в момента като ми падат оборотите. Нещастна история. Майстора изказа мнение за спукан колектор. Дърпа по малко въздух. Ама божа работа от какво е.

    Сърцата са по-капризни от умовете.

Page 1 of 48 12311 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •