Page 101 of 250 FirstFirst ... 519199100101102103111151201 ... LastLast
Results 1,501 to 1,515 of 3739

Thread: Подробности около разни ремонти на 159

  1. #1501
    Старши алфист V_A_N_K_A_T_A's Avatar
    Join Date
    Sep 2005
    Location
    Хасково;София-Дървеница
    Posts
    648

    Default

    Quote Originally Posted by svetlin pilev View Post
    Колеги,имам голям проблем с фаровете.Може да има коментари в друга тема , но не намерих.Имам колата от два месеца,но едва снощи ми се наложи да карам по тъмно и о,ужас-късите светеха на 1м пред бронята все едно съм без фарове.Едва се домъкнах до Варна.Току що се връщам от реглаж без особен успех-мръднаха фаровете малко нагоре и ми казаха,че пове
    Има ли фабричен ксенон колата? Ако да, най-вероятно някой от датчиците за нивото ти е строшен. Доколкото си спомням бяха отпред отляво и отзад отдясно на окачването.
    Mercedes ML 63 AMG 07'
    159 TI 2.4JTDm SW 09'
    156 2.0 20V Turbo
    VW Phaeton 3.0 TDI 09'

  2. #1502
    дърт алфист svetlin pilev's Avatar
    Join Date
    Dec 2012
    Location
    Варна
    Posts
    182

    Default

    Quote Originally Posted by V_A_N_K_A_T_A View Post
    Има ли фабричен ксенон колата? Ако да, най-вероятно някой от датчиците за нивото ти е строшен. Доколкото си спомням бяха отпред отляво и отзад отдясно на окачването.
    Няма фабричен ксенон,но ел.регулировката не работи.Рефлекторите не са в добро състояние също.Могат ли да се рециклират като на някои други автомобили?
    159 SW 2.4 Jtdm 2007
    156 TS 1.8 1999
    Avensis SW 2.2 D4D 2011

  3. #1503
    Адвокатът с Алфи-те damyanov's Avatar
    Join Date
    Oct 2011
    Location
    Един Господ знае къде...
    Age
    46
    Posts
    178

    Default

    Могат да се рециклират, но малко е пипкава работата по разглабянето и вадене на рефлекторите..
    Правя каквото трябва, пък да става каквото ще...

  4. #1504
    започва да се пристрастява
    Join Date
    Jun 2013
    Location
    Ботевград
    Age
    42
    Posts
    93

    Default

    Quote Originally Posted by Bobi_33 View Post
    Сменят се само тампоните, но ми е страно, че са разбити. 159 не разбива тампоните, както 156 и не тропа от тях. Ако чуваш тропане, насочи се към друго.
    Имам едно досадно скърцане...като стиропор в стъкло...така скърца, че чак хората се обръщат. Скоро гледаха колата в сервиз и казаха, че не са разбити, а само скърцат. Обаче не можело да се сменят, а трябва цялата щанга, или да се напръскат с течна грес...

  5. #1505
    Ventura garage Mury's Avatar
    Join Date
    Jul 2005
    Location
    София;кв.Бели брези
    Age
    38
    Posts
    10,439

    Default

    Quote Originally Posted by vudi View Post
    Имам едно досадно скърцане...като стиропор в стъкло...така скърца, че чак хората се обръщат. Скоро гледаха колата в сервиз и казаха, че не са разбити, а само скърцат. Обаче не можело да се сменят, а трябва цялата щанга, или да се напръскат с течна грес...
    Я погледнете шарнирите на долните носачи,от тях 159 започва да скърца като Мерц каруца,опс 124-ка
    Fiat Idea 05" 1.9 Mjet N tuning
    Lancia Ypsilon 00" 1.2 Elefantino blu
    Piaggio Liberty 05" 50cc 2T

    Alfa 33 1.7 16v SW-ex,Alfa 145 1.6 Boxer-ex,Alfa 146 TI-ex,Alfa 159 1.9 JTDm SW-ex

  6. #1506
    започва да се пристрастява
    Join Date
    Jun 2013
    Location
    Ботевград
    Age
    42
    Posts
    93

    Default

    Quote Originally Posted by Mury View Post
    Я погледнете шарнирите на долните носачи,от тях 159 започва да скърца като Мерц каруца,опс 124-ка
    Преди 2 седмици рециклирах долните носачи и смених тампоните. Вчера я качих на крик и с течна грес напръсках обилно тампоните на стаб. щанга и рахатясах ) Край на скрибуцането....само да видя до кога...

  7. #1507

    Default

    Здравейте, за първи път пиша във форума и ме интересува нещо което може и да е коментирано, но не можах да открия. Имам странно виене, което почти не се чува, но забелязах че го прави когато колата е на скорост т.е. на свободна го няма...знае ли някой от къде се проверява маслото на кутията или някой, който е имал подобни симптоми да сподели мнение от какво може да е!
    Благодаря предварително

  8. #1508
    Нафта юзер mboge's Avatar
    Join Date
    Sep 2007
    Location
    Враца
    Age
    37
    Posts
    468

    Default

    Прочети тук и виж дали симптомите са същите:

    http://clubalfaromeo.com/forum/showthread.php?t=36094
    Alfa 147 Q2 1.9 150 hp, Alfa GT 2.0JTS '05 ex, Alfa 159SW 1.9JTDM 150hp+ ex, Alfa 156SW 1.9JTD FL '04ex, Alfa 156 2.0 TS 16V 155hp '99 ex, Alfa 147 1.9JTD 115hp+ '04ex

  9. #1509

    Default

    Благодаря за бързия отговор!

  10. #1510
    Нафта юзер mboge's Avatar
    Join Date
    Sep 2007
    Location
    Враца
    Age
    37
    Posts
    468

    Default

    Originally Posted by Zm View Post
    Искам да използвам темата, за да отправя и аз едно питане (то същото, като миналия път, но вече е с развитие).
    Понякога се случва (макар и много рядко - 2-3пъти за седем месеца), като натисна старт бутона, колата да не пали. При появата на този проблем изписва съобщение от рода на "Excessive fluid temperature in the radiator". До преди вчера си мислех, че го прави когато колата е стояла на слънце, но не биде. Вчера цял ден беше на дълбока сянка от 8.30 сутринта и въпреки всичко, вечерта към 18.00ч се появи тази грешка. Забелязах, че уреда за температура на водата наистина показваше доста над 90 градуса.
    Естествено изключих от контакт и при повторно подаване на контакт вече всичко си беше ОК.
    Възможно ли е някъде да има разхлабена връзка или по-скоро някъде нещо да окъсява, че по спомен, съпротивлението на темпер. датчик при загряване май пада.
    Някакви идеи или друг с подобен проблем?
    И аз го имам този проблем от 1-2 месеца. В началото беше през 2-3 седмици, напоследък зачести доста. Буксата и датчика на термостата са напръскани с контактен спрей, но не помогна.....Когато го прави, колата пали трудно или изобщо не пали и уреда на таблото показва 130 градуса. Докато загася, за да запаля отново, грешката изчезва и температурата си пада до най-ниското положение.
    Някакви идеи, че на диагностика не изкарва записани грешки?
    Quote Originally Posted by Mury View Post
    Освен че си напръскал буксата на датчика,трябва да стегнеш и малко пиновете,моята така се оправи и не съм виждал това съобщение повече от година.
    Момчета ще ми подскажете ли коя е въпросната букса, че и на мен вече няколко пъти ми го направи тоя номер.
    Alfa 147 Q2 1.9 150 hp, Alfa GT 2.0JTS '05 ex, Alfa 159SW 1.9JTDM 150hp+ ex, Alfa 156SW 1.9JTD FL '04ex, Alfa 156 2.0 TS 16V 155hp '99 ex, Alfa 147 1.9JTD 115hp+ '04ex

  11. #1511
    кукурингин iee's Avatar
    Join Date
    Apr 2007
    Location
    Варна
    Age
    40
    Posts
    373

    Default

    Quote Originally Posted by mboge View Post
    Момчета ще ми подскажете ли коя е въпросната букса, че и на мен вече няколко пъти ми го направи тоя номер.
    Буксата на термостата.
    Типо 1.4i.e. ex, Punto 1,9JTD. ex
    Alfa Romeo 156 2.0 The Precious!!!!!! ex
    Alfa Romeo 159 1.9 JTDm. ex Lancia Musa 1.4 16v Auto ex
    JEEP Grand Cherokee 2.7 CRD ex; BMW X3 3.0 Auto

  12. #1512
    код "Счупена стрелка" code's Avatar
    Join Date
    Sep 2007
    Location
    Бургас
    Posts
    4,034

    Default

    Случи ми се нещо странно преди месец - колата изведнъж спря да реагира на подаване на газ. Все едно газта е натисната на 5% независимо къде е педалът. Угасих я и запалих - никакъв проблем. Бях забравил тази случка докато преди няколко дни направи същото. Гася, паля - пак никакъв проблем. И двата пъти ми го направи 5 минути след сутрешното палене, и двата пъти валеше дъжд и колата беше отвън цяла нощ(не в Бургас). Някой има ли идея?

    156 Facelift 1.9JTD16V 159 1.9JTDm16V 166 2.0TS(eх) Fiat Fiorino 1.3JTD
    "Странно нещо е животът - днес караш с 200, утре те возят с 20"

  13. #1513
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,602

    Default

    Заподозрян №1 - връзките на потенциометъра (или самият потенциометър) на педала с ECU - то.


    159 1.8 MPI
    166 2.0 TS (ex)

  14. #1514

    Default

    Quote Originally Posted by code View Post
    Случи ми се нещо странно преди месец - колата изведнъж спря да реагира на подаване на газ. Все едно газта е натисната на 5% независимо къде е педалът. Угасих я и запалих - никакъв проблем. Бях забравил тази случка докато преди няколко дни направи същото. Гася, паля - пак никакъв проблем. И двата пъти ми го направи 5 минути след сутрешното палене, и двата пъти валеше дъжд и колата беше отвън цяла нощ(не в Бургас). Някой има ли идея?
    Ааа това стана като си караш леко или като си даваш газ ?
    156 2.4JTD 136+ PS

  15. #1515
    Ventura garage Mury's Avatar
    Join Date
    Jul 2005
    Location
    София;кв.Бели брези
    Age
    38
    Posts
    10,439

    Default

    Quote Originally Posted by code View Post
    Случи ми се нещо странно преди месец - колата изведнъж спря да реагира на подаване на газ. Все едно газта е натисната на 5% независимо къде е педалът. Угасих я и запалих - никакъв проблем. Бях забравил тази случка докато преди няколко дни направи същото. Гася, паля - пак никакъв проблем. И двата пъти ми го направи 5 минути след сутрешното палене, и двата пъти валеше дъжд и колата беше отвън цяла нощ(не в Бургас). Някой има ли идея?
    Виж я на диагностика,такива номера прави дросела,моя ми го направи след като го чистих при правенето на колектора.Много тъпо е измислен и маслото което качва турбината в колектора се изтича през оста му направо върху платката,освен това заминава и уплътнението му от маслото и започва да надига задния му капак,където всъщност контактува самия потенциометър
    Fiat Idea 05" 1.9 Mjet N tuning
    Lancia Ypsilon 00" 1.2 Elefantino blu
    Piaggio Liberty 05" 50cc 2T

    Alfa 33 1.7 16v SW-ex,Alfa 145 1.6 Boxer-ex,Alfa 146 TI-ex,Alfa 159 1.9 JTDm SW-ex

Page 101 of 250 FirstFirst ... 519199100101102103111151201 ... LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •