Page 2 of 3 FirstFirst 123 LastLast
Results 16 to 30 of 38

Thread: Cruise control инсталиране

  1. #16
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,677

    Default

    Иво, по-кротко я давай през неохраняемите прелези да не те четем из новините

    PS: Буксата трябва да е нейде зад жабката, но и аз мисля, че не следва да се занимаваш с нея на този етап.
    Last edited by ecotronic; 15-01-2018 at 14:42.


    159 1.8 MPI
    166 2.0 TS (ex)

  2. #17

    Default

    Quote Originally Posted by mirchozo View Post
    Абе карай си и си свиркай, ко са филмираш толкоз. Сигурно някоя букса се е размърдала и я е захапало като грешка, на следващото палене е видяло че вс е ок и пак е влязло в активност.

    Пс Ако толкоз искаш да я хванеш, закачи диагностиката и пак скочи в същата дупка
    ..аааа не го очаквах това от тебе ...хахаха
    Точно,че щом е мръднала един път сигурно ще повтори.

    Quote Originally Posted by ecotronic View Post
    Иво, по-кротко я давай през неохраняемите прелези да не те четем из новините

    PS: Буксата трябва да е нейде зад жабката, но и аз мисля, че не следва да се занимаваш с нея на този етап.
    Аз съм внимателен,оглеждам се...ма викам * я да си чуя шарнирите*....то пък взе,че това стана
    Щом е чак там,грам няма и да се занимавам ...очаквах нещо около волана да е,въпреки че от Елерна нещо не се ориентирах.

    Благодаря ви,приятели
    156 2.4 JTD SW 140 подивели бизона -ex.
    147 1.9 JTDM 150 дивИ прАсци -ex.
    159 2.4 JTDM SW Qtronic 200 говеда

  3. #18

    Default

    Защита някаква трябва да е.Не си първият тук с този "проблем", имаше и други писали, че при преминаване през дупки им се е изключил темпомата.

    Според мен е нормално.Но мисля, че е свързано или със спирачките/ABS, VDC и/или със съединителя.

    Представи си какво ще стане, ако минеш през дупка, загубиш управление, а колата си "цепи" на темпомат със същата скорост ...

    Виж картинката долу :
    Attached Thumbnails Attached Thumbnails деактивиране на круиз контрол.jpg  
    Alfa Romeo 159 2.4 JTDm -200 алфистки коня+ 30/40/ до 50 тунинговани коня

  4. #19

    Default

    В Елерна е описано много подробно ,съгласен съм с теб,но просто никъде не е посочено напълно изключване, придружено с изгасяне на индикацията на контролното табло. Авт.изключване се наблюдава при отлепяне на колело от асфалта,приплъзване, пързаляне,боксуване и т.н. ..дефакто с всичко свързано с ABS,VDC,ASR....това води до прекратяване на зададената скорост,но не и напълното му деактивиране + индикацията.
    Та затова ми стана чудно и се ориентирах към букса или някаква връзка.
    Last edited by undy; 15-01-2018 at 16:29.
    156 2.4 JTD SW 140 подивели бизона -ex.
    147 1.9 JTDM 150 дивИ прАсци -ex.
    159 2.4 JTDM SW Qtronic 200 говеда

  5. #20
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,677

    Default

    Само един Господ и стари баби знаят, какво точно е сътворил човекът, писал софтуера на системата.

    Вече съществува мерна единица за качество на софтуер:

    1/WTFs per second



    159 1.8 MPI
    166 2.0 TS (ex)

  6. #21
    Авиомеханик firedragon's Avatar
    Join Date
    Apr 2008
    Location
    Бургас,София
    Age
    30
    Posts
    756

    Default

    Едно кратко разяснение и обяснение по темата за темпомата,че не е вдигана скоро.

    Така, онзи ден на магистралата към Бургас беше отказал да се включи изобщо. Закачих колата на диагностика и нямаше грешки, освен една страна,че темпомата се е изключил, но без да има причина за това. Прегледах какво дават машинките на съединителя и на спирачката и там имаше нещо, което реших,че е проблема. По-точно, машинката на съединителя показваше,че той е натиснат, без да е, и съответно искаше леко подръпване, за да отчете правилното състояние на педала. Доволен,че съм открил проблема свалих машинката, отворих я и.....ами нищо. Машинката е изключително проста, един прост ключ с пружина. Зачистих за всеки случай контактната пластина напръсках с контактен спрей, сглобих всичко и доволен да пробвам какво се случва. Давам контакт,чека минава,грешки няма, всичко уж е 6, обаче и темпомата не работи, изобщо не се включва!? Както и да е , нямах време да си играя повече и газ с колата обратно към София. Още на излизане от Бургас реших да видя все пак инж. Бегали дали не се е завърнал и о, чудо! Темпомата работи! Всичко ток, карам си аз и на ямбол на един баир, без предупреждение само изписа cruse control off и драмата приключи, повече не пожела да тръгне. Вече силно ядосан реших,че ще се разглабя, да видя какво се случва,защото всичко много приличаше на кофти връзка някъде. Махнах кората на волана и веднага разбрах какъв е проблема. Темпомата не е бил от опциите на колата и е добавян по-късно. Съответно махнах десния праг,за достъп до буксата от EKУ-то и там вече видях проблема.
    Снимка
    Тази грозотия е сътворен от някой не много интелигентен индивид. Първият проблем е,че кабелите ползвани за връзката от ръчката до тази букса бяха 1.5кв (точно така 1.5кв кабели,многожилни, идеални за печка ) и вторият е използването на тези грозни сини конектори за връзка между кабелите. Преди година и аз си бях взел такива, с идеята да ги ползвам ако се налагат,но са изключително гадни като изработка и почти винаги дават някакъв проблем, особено ако искате да закачите кабел 1.5кв за такъв 0.25 или 0.5. След като вече беше ясно къде какво се случва,отрязах буксата на ръчката от това изделие и направих нови кабели, с доста по-подходящото сечение от 0.5кв Снимка 1 снимка 2 Снимка 3
    После всичко обратно в колата и по местата, като сините букси бяха заменени от далеч по подходящи връзки Снимка 4
    Обратно сглобяване на прага и кората и тест - вече всичко е наред и темпомата работи безотказно.

    Така, извода е,че ако все пак сте решили да добавите някоя екстра, която изисква някакво свързване на кабели, ползваите всичко друго, но не и тези клеми.
    Last edited by firedragon; 15-05-2020 at 15:38.
    Alfa Romeo 33 SW 1.7 16v - Няма я вече.
    Alfa Romeo 155 1.8 8v TS - и нея
    Alfa Romeo 156 1.9 jtd 8v '02 - и нея
    Alfa Romeo 159 1.9 jtdm 16v '07

  7. #22
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,677

    Default

    Нищо по-добро от добрата стара спойка не е измислено. Тъй че - купете си един поялник, който работи на 12V и работете с него, ако искате да снаждате кабели и ако не искате да си имате ядове после.


    159 1.8 MPI
    166 2.0 TS (ex)

  8. #23
    Авиомеханик firedragon's Avatar
    Join Date
    Apr 2008
    Location
    Бургас,София
    Age
    30
    Posts
    756

    Default

    И това много съм си го мислил,но и добро кримпване с подходящи клещи и добри сплайсове върши работа.
    Alfa Romeo 33 SW 1.7 16v - Няма я вече.
    Alfa Romeo 155 1.8 8v TS - и нея
    Alfa Romeo 156 1.9 jtd 8v '02 - и нея
    Alfa Romeo 159 1.9 jtdm 16v '07

  9. #24

    Default

    Колко кас'тофони и говорители съм осукал и навил с изолирбанд, никой не е спрял да свири още.

    Eдна спойка имах на ламбда сондата към газовата и тя се счупи.
    156 2.0TS , 159 2.4 Q-tronic

  10. #25

    Default

    А какво мислиш за термошлауха? Реално ако навиеш добре кабелите и отгоре малко по-дълго късче термошлаух не е ли достатъчно да държи на напъване?

  11. #26

    Default

    Става, да.
    Даже и топъл силикон съм слагал и после термошлаух, нагряваш ги заедно с горещ въздух и става 100% водоустойчива връзка.

    Но е излишно сложно за редовно правене. Само когато наистина се налага.

    Един ЛАН кабел снаждан на фасадата на болка как ми пълнеше рутера с вода ако знеш...
    Там го приложих тоя метод и оправих нещата.

    Също и с вазелин в термошлауха пак става водоустойчиво, но не толкова здраво.
    Last edited by dhtj; 16-05-2020 at 03:31.
    156 2.0TS , 159 2.4 Q-tronic

  12. #27
    Авиомеханик firedragon's Avatar
    Join Date
    Apr 2008
    Location
    Бургас,София
    Age
    30
    Posts
    756

    Default

    Quote Originally Posted by Grishata View Post
    А какво мислиш за термошлауха? Реално ако навиеш добре кабелите и отгоре малко по-дълго късче термошлаух не е ли достатъчно да държи на напъване?
    Ще стане, в нета има добри клипчета как точно се плете кабел, за да няма проблеми със слаби връзки или при дърпане да се разпада.
    Alfa Romeo 33 SW 1.7 16v - Няма я вече.
    Alfa Romeo 155 1.8 8v TS - и нея
    Alfa Romeo 156 1.9 jtd 8v '02 - и нея
    Alfa Romeo 159 1.9 jtdm 16v '07

  13. #28

    Default

    Дам, аз на моята съм ги връзвал с плитка и термошлаух, но после открих метода със запояването, та се чудих дали да го правя цялата игра наново ксто ги запоя

  14. #29
    Авиомеханик firedragon's Avatar
    Join Date
    Apr 2008
    Location
    Бургас,София
    Age
    30
    Posts
    756

    Default

    Ако няма проблеми не го пипай.
    Alfa Romeo 33 SW 1.7 16v - Няма я вече.
    Alfa Romeo 155 1.8 8v TS - и нея
    Alfa Romeo 156 1.9 jtd 8v '02 - и нея
    Alfa Romeo 159 1.9 jtdm 16v '07

  15. #30

    Default

    Ем засега 2ра година е ок темпомата, така че и аз реших да не го барам :Д

Page 2 of 3 FirstFirst 123 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •