Page 2 of 2 FirstFirst 12
Results 16 to 21 of 21

Thread: Осветление на багажника не работи.

  1. #16
    започва да се пристрастява PaLMaL's Avatar
    Join Date
    Jan 2010
    Location
    Пловдив
    Posts
    35

    Default

    Quote Originally Posted by ecotronic View Post
    Провери състоянието на кабелния сноп между вратата и купето.

    този който отива в багажника ?

  2. #17
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,027

    Default



    159 1.8 MPI
    166 2.0 TS (ex)

  3. #18
    започва да се пристрастява PaLMaL's Avatar
    Join Date
    Jan 2010
    Location
    Пловдив
    Posts
    35

    Default

    Май ще се окаже че е самата ключалка.Откачих я от буксата и веднага индикира , че багажника е затворен. Ще пробвам с друга.

  4. #19

    Default

    Колега и аз имам същия проблем, твоя реши ли се с смяна на ключалката ?

  5. #20

    Default

    Във вратата на багажника са вързани осветлението на багажника и плафона. Вързани са на отделни релета или нещо от сорта. Вързаха ги на работещото и сега всичко свети

    ---------- Post added at 11:25 ---------- Previous post was at 11:23 ----------

    тоест, това, което беше за осветлението в багажника беше заминало и ми го вързаха на това, което е за плафоните

  6. #21

    Default

    Моя проблем е че, багажника ми е затворен но индикатори на таблото го дава отворен.

Page 2 of 2 FirstFirst 12

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •