Page 3 of 3 FirstFirst 123
Results 31 to 44 of 44

Thread: vehicle protection system not available

  1. #31
    Запален алфист allberti's Avatar
    Join Date
    May 2006
    Location
    София
    Age
    52
    Posts
    137

    Default

    Quote Originally Posted by ecotronic View Post
    Като се появи съобщението, дръпни педала на съединителя нагоре и виж дали има промяна.
    ще пробвам и ще пиша
    Alfa Romeo 1.9 150 159JTDm

  2. #32
    Запален алфист allberti's Avatar
    Join Date
    May 2006
    Location
    София
    Age
    52
    Posts
    137

    Default

    Пробвах с педала, няма ефект
    Alfa Romeo 1.9 150 159JTDm

  3. #33

    Default

    1. Сменял ли.си скоро батерията на електронния ключ.
    Моята я сменям превантивно почти всяка година, независимо дали е изтощена или не.
    Марковите батерии като Панасоник са и по-дебели и по -издръжлие и по-тежки.

    Аз си купих от ЛИДЛ един блистер батерийки CR2032 преди 2 години и само сменям и хвърлям.

    2. Зареди ли новият акумулатор преди да го сложиш на колата? Дори нов, ако е залежал по складовете може да започне да "прикляква" при първите студове.

    И дизелите на 159-ката слаби/базови акумулатори не търпят - ще изкара няколко месеца или 1-2 зими и на втората зима е напълно възможно да клекне и да започнат различни проблеми най-вече с електрониката.При мен със стария уж нов акумулатор на 18-тия месец от поставянето му започнаха "магариите", но не колата а собственика е виновен.

    Акумулаторът за дизелите е поне 80 амперчаса със 780 ампера стартов ток.Най - добре е 85-90 амперчаса и стартов ток поне 800 ампера.Това за дизелите на 159- ката.

    Защото има случаи и със 72-74 амперчасови акумулатори и 720 ампера начален/стартов ток с които и като нови на 3-6 месеца е правила проблема.
    Тема от алфахолици:https://www.forum.alfaholicy.org/159...ml?language=en

    3.В алфаоунъра има такива теми - като причина за една част е или конденз/влага или замърсяване на платката която отговаря/ръководи тази функция.
    Един си бил сложил 159-ката на слънце и след 3 часа от проблема нямало и следа, а друг си бил разглобил конзолата на кормилото, извадил платката и я почистил от мръсотията.След това проблемът повече не се появил.http://clubalfaromeo.com/forum/showt...E5%F2%E8/page3

    4. Има и друг който след като сменил "машинките"/микро ключетата на спирачка и съединител също си решил проблема

    5. Друга причина за това съобщение е била или недобри връзки на тоците или заминаващ си/заминал алтернатор, който или не зарежда добре или изобщо не зарежда акумулатора.

    Успех.
    Last edited by alfa racer GTA; 14-12-2019 at 18:38.
    Alfa Romeo 159 2.4 JTDm -200 алфистки коня+ 30/40/ до 50 тунинговани коня

  4. #34
    Запален алфист allberti's Avatar
    Join Date
    May 2006
    Location
    София
    Age
    52
    Posts
    137

    Default

    Не съм зареждал новият акумулатор но ще го направя скоро, ще сменя и батерията на дистанционното. Алтернатора го мериха като поставяха новия акумулатор и казаха, че е изправен. Аз предполагам, че ще съм като този със затоплянето защото над 7 градуса няма проблем, шантава работа. Благодаря за изброените примери.
    Alfa Romeo 1.9 150 159JTDm

  5. #35
    започва да се пристрастява
    Join Date
    Jan 2010
    Location
    Пазарджик
    Posts
    35

    Default

    Колега, това съобщение го вади от имобилайзера, който се намира захванат на кормилният прът долу над педалите. Представлява една метална кутийка, вътре има механика(двигателче с червяк и две микро ключета) и платка с електроника. Функцията му е да блокира или атблокирва волана и да дава захранване на боди компютъра. Заслушай се когато ти дава грешката дали под волана се чува двигателчето за отключване.

  6. #36
    Запален алфист allberti's Avatar
    Join Date
    May 2006
    Location
    София
    Age
    52
    Posts
    137

    Default

    Quote Originally Posted by toni791 View Post
    Колега, това съобщение го вади от имобилайзера, който се намира захванат на кормилният прът долу над педалите. Представлява една метална кутийка, вътре има механика(двигателче с червяк и две микро ключета) и платка с електроника. Функцията му е да блокира или атблокирва волана и да дава захранване на боди компютъра. Заслушай се когато ти дава грешката дали под волана се чува двигателчето за отключване.
    Ще пробвам още утре сутринта
    Alfa Romeo 1.9 150 159JTDm

  7. #37
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,773

    Default

    Quote Originally Posted by allberti View Post
    Пробвах с педала, няма ефект
    Направи една диагностика и виж статуса на съединителя дали се променя адекватно, като го натискаш.


    159 1.8 MPI
    166 2.0 TS (ex)

  8. #38
    Старши алфист flipz's Avatar
    Join Date
    Jul 2007
    Location
    Burgas
    Age
    35
    Posts
    849

    Default

    Quote Originally Posted by alfa racer GTA View Post
    И дизелите на 159-ката слаби/базови акумулатори не търпят - ще изкара няколко месеца или 1-2 зими и на втората зима е напълно възможно да клекне и да започнат различни проблеми най-вече с електрониката.При мен със стария уж нов акумулатор на 18-тия месец от поставянето му започнаха "магариите", но не колата а собственика е виновен.

    Акумулаторът за дизелите е поне 80 амперчаса със 780 ампера стартов ток.Най - добре е 85-90 амперчаса и стартов ток поне 800 ампера.Това за дизелите на 159- ката.

    Защото има случаи и със 72-74 амперчасови акумулатори и 720 ампера начален/стартов ток с които и като нови на 3-6 месеца е правила проблема.
    Тема от алфахолици:https://www.forum.alfaholicy.org/159...ml?language=en

    3.В алфаоунъра има такива теми - като причина за една част е или конденз/влага или замърсяване на платката която отговаря/ръководи тази функция.
    Един си бил сложил 159-ката на слънце и след 3 часа от проблема нямало и следа, а друг си бил разглобил конзолата на кормилото, извадил платката и я почистил от мръсотията.След това проблемът повече не се появил.http://clubalfaromeo.com/forum/showt...E5%F2%E8/page3

    4. Има и друг който след като сменил "машинките"/микро ключетата на спирачка и съединител също си решил проблема

    5. Друга причина за това съобщение е била или недобри връзки на тоците или заминаващ си/заминал алтернатор, който или не зарежда добре или изобщо не зарежда акумулатора.

    Успех.
    Моят Bosh S4 74А с който купих колата, почина миналата есен. Т.е. за да го ползвам, трябва да го зареждам от време на време(няма умрели клетки).
    Имах чисто нов, залежал 1 година Gigawatt 60A 540 A - Пусков ток
    Заредих го и съм го сложил, колкото изкара.
    Не съм го зареждал, никакви грешки не ми изписва колата ... пали в студа миналата зима и за сега няма проблеми.
    Не твърдя, че е правилно .. но работи и теорията не е съвсем издържана по- горе (без да споря и успорвам, мисля че за източна България 74А е достатъчен)
    Вярно, че карам 70% извънградско.
    В потфейла си нося резервна CR2032

    PS. администраторът на сайта да си синхронизира времето .. пиша в 20ч а отбелязва 22ч.
    ntpdate -u -s time.windows.com
    Last edited by flipz; 28-12-2019 at 20:13.
    Alfa 159 1.9 16V JTDm Lusso (150)08'; EX Alfa 145 1.6 TS

  9. #39
    започва да се пристрастява
    Join Date
    Dec 2007
    Location
    София
    Posts
    52

    Default

    Здравейте!
    И при мен се появи този надпис, но излиза на таблото след като загася и извадя ключа. Прави го и с двата ключа.
    На пръв поглед всичко си работи, само дето излиза този надпис.
    Засега не съм я водил на диагностика, а по чуждите форуми има доста разностранни обяснения.
    Някой сблъсквал ли се е с проблема и как евентуално го е решил?
    Shit happens, sometimes...

  10. #40
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,773

    Default

    Воланът заключен ли е, когато ключът е изваден?


    159 1.8 MPI
    166 2.0 TS (ex)

  11. #41
    започва да се пристрастява
    Join Date
    Dec 2007
    Location
    София
    Posts
    52

    Default

    Като се замисля, може би не, но не съм сигурен. Трябва да проверя довечера.
    Определено се чува шума от моторчето, но след това при последващо поставяне на ключа май го няма помръдването на волана при отключването.
    Shit happens, sometimes...

  12. #42

    Default

    Волана помръдва само ако е бил под напрежение, иначе не би трябвало да се усеща нещо освен звука.



  13. #43
    започва да се пристрастява
    Join Date
    Dec 2007
    Location
    София
    Posts
    52

    Default

    Не заключва волана, въпреки че отчетливо се чува звука на моторчето.
    Shit happens, sometimes...

  14. #44
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,773

    Default

    Може да има механичен проблем със заключващото устройство и да вдига аларма заради това.


    159 1.8 MPI
    166 2.0 TS (ex)

Page 3 of 3 FirstFirst 123

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •