Page 1 of 2 12 LastLast
Results 1 to 15 of 17

Thread: Проблем с алтернатор

  1. #1
    Вечно недоволен Lucky's Avatar
    Join Date
    Jul 2005
    Location
    София
    Age
    41
    Posts
    1,161

    Default Проблем с алтернатор

    Момци здравейте,
    Боря се със следният проблем:
    Алтернаторът на Алфата е 120А при студена кола всичко е нормално 13,8 до към 14,4.
    Когато обаче загрее колата и респективно алтернатора напрежението пада на около 12/12 и малко.Лампата не свети.
    Изводите до тук:
    Мерено е на клемите на акомулатора и на изводите на алтернатора едно и също.При включени консуматори и при изключени едно и също.Когато има,има когато няма,няма.
    Носих го в една фирма всичко е наред казват,слагам го същият проблем,занесох го в друга пак казват няма проблеми.
    Машината е рециклирана преди три години,смених два регулатора и нищо.
    Дайте съвети къде да го занеса или къде да търся?
    1995 Alfa Romeo 145 1.6 Boxer - ex
    2000 Alfa Romeo 166 2.4 JTD 136cv - ex
    1995 Alfa Romeo 164 Q4 3.0 V6 24V 232cv

  2. #2
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,028

    Default

    Изключваш ли фактора "хлабав ремък". Но едва ли е това, щом и с и без консуматори е все същото. Би трябвало да провериш диодната плочка. Случва се някой диод да сгъне, като загрее и да се оправи, като изстине.
    Last edited by ecotronic; 01-08-2017 at 22:12.


    159 1.8 MPI
    166 2.0 TS (ex)

  3. #3
    Вечно недоволен Lucky's Avatar
    Join Date
    Jul 2005
    Location
    София
    Age
    41
    Posts
    1,161

    Default

    Quote Originally Posted by ecotronic View Post
    Изключваш ли фактора "хлабав ремък". Но едва ли е това, щом и с и без консуматори е все същото. Би трябвало да провериш диодната плочка. Случва се някой диод да сгъне, като загрее и да се оправи, като изстине.
    ремък не е,възможно но как да я проверя,два "сервиза" я мериха и казват че е ок.Вярно казах им да го оставят да загрее ама дали са го направили
    1995 Alfa Romeo 145 1.6 Boxer - ex
    2000 Alfa Romeo 166 2.4 JTD 136cv - ex
    1995 Alfa Romeo 164 Q4 3.0 V6 24V 232cv

  4. #4
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,028

    Default

    Quote Originally Posted by Lucky View Post
    ремък не е,възможно но как да я проверя,два "сервиза" я мериха и казват че е ок.Вярно казах им да го оставят да загрее ама дали са го направили
    Щом мериш еднакво напрежение на алтернатора и на акумулатора и щом не е въпрос на ремък, аз бих изключил това проблемът да е в нещо друго освен в самия алтернатор. А щом си сменял вече регулатор, вероятно си сменял и четки (не знам дали и в случая регулаторът върви с четките, но при доста други алтернатори, е така).
    Най вероятно в сервиза не са го оставили да загрее за да си прояви магарията. Аз мисля, че една смяна на диодната плочка, дори насляпо, има реалните шансове да утрепе проблема.


    159 1.8 MPI
    166 2.0 TS (ex)

  5. #5
    Болен алфист Scrapera's Avatar
    Join Date
    Jul 2010
    Location
    София
    Posts
    1,079

    Default

    Аз до сега не съм виждал 164-ка да зарежда като хората (освен на Григор, с алтернатор от 166).
    Като загрее пусна ли дълги, или подгрев, става 12-12.2V по уреда.
    Сменял съм алтернатори,правил съм маси,сменял съм реле-регулатори.
    Единственото, което се сещам е, че може да се вдигнат софтуерно 100 оборота на празен ход. Ще има ефект.
    1996 164 Super T.S | 2003 166 20V Sportronic Distinctive + Haes & Webasto | 2007 159 1.9 JTDм Lusso Berlina DPFon

  6. #6
    Вечно недоволен Lucky's Avatar
    Join Date
    Jul 2005
    Location
    София
    Age
    41
    Posts
    1,161

    Default

    Quote Originally Posted by Classicalfamaniac View Post
    Аз до сега не съм виждал 164-ка да зарежда като хората (освен на Григор, с алтернатор от 166).
    Като загрее пусна ли дълги, или подгрев, става 12-12.2V по уреда.
    Сменял съм алтернатори,правил съм маси,сменял съм реле-регулатори.
    Единственото, което се сещам е, че може да се вдигнат софтуерно 100 оборота на празен ход. Ще има ефект.
    ми не до сега не е правила такива простотии,винаги си е била 13 и нещо до към 14
    1995 Alfa Romeo 145 1.6 Boxer - ex
    2000 Alfa Romeo 166 2.4 JTD 136cv - ex
    1995 Alfa Romeo 164 Q4 3.0 V6 24V 232cv

  7. #7
    започва да се пристрастява
    Join Date
    Mar 2011
    Location
    Шумен
    Posts
    87

    Default

    И аз имам нещо подобно с моето динамо и съм се отказал да го мисля. Първо вероятен проблем е липсата на една от фазите на динамото и затова лесно да кляка при натоварване. Даже мисля , че това е най - вероятния проблем. Другото наистина като е студена си цепи 14 волта и даже с нагреватели и тем подобни е добре . Загрее ли си кляка. При мен проблема съм го решил дето каза колегата Classicalfamaniac със 100 оборота отгоре. Ремъка няма да е проблем . Той ако е хлабав ще просвирва особено във влажно време. Отделно някъде съм чел ( из нета) , че Бошовските регулатори имат температурна компенсация т.е. при по горещо време умишлено се намалява напрежението на заряд за да не кипи акумулатора в горещо време. Моята даже и на дълъг път на високи обороти и т.н. лятото не вдига повече от 13, 5 волта. Зимата е 14. Инъче като е загряла държи 13, 5 , обаче при някакъв консуматор пада веднага. Забелязах , че като подавам малко газ веднага се вдига напрежението. И така реших да си вдигна тихите и работата се оправи. Сега есента мисля да правя някои профилактики и понеже имам резервно динамо ще сложа него да видя как ще е. Инъче съм обслужил динамото ама .... С четки и регулатори няма да стане. Но от цялата работа е факт че трета година не ми е падал акумулатор досега. Смених го като я купих и така е досега не съм го поглеждал.

    ---------- Post added at 10:06 ---------- Previous post was at 10:04 ----------

    Забравих да кажа , че липсата на една от фазите може да се хване на работещо динамо само с осцилоскоп. Понеже нямам тази екстра не съм проверявал моето, но така и така се отказах да го мисля.

    ---------- Post added at 10:09 ---------- Previous post was at 10:06 ----------

    Ето още жокери. В тази тема има доста по въпроса: http://clubalfaromeo.com/forum/showt...0%F2%EE%F0+164

  8. #8
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,028

    Default

    Подозренията ми за диод от плочката, който фирясва при загряване, напълно съвпадат с описаното от Калин за липсващата фаза.


    159 1.8 MPI
    166 2.0 TS (ex)

  9. #9
    Запален алфист Чавдар's Avatar
    Join Date
    Jun 2013
    Location
    Банкя
    Posts
    140

    Default

    И при мен беше така, но след смяна на алтернатора, нещата се оправиха.
    ..... а за да е по-интересно, Пешката ми "хакна" алтернатор от дизелова Elantra 25А+ и всичко е наред.
    Alfa Romeo 164 2.0 TS Super

  10. #10
    започва да се пристрастява
    Join Date
    Mar 2011
    Location
    Шумен
    Posts
    87

    Default

    Я като сме се заприказвали на тая тема да я бутна в света на абстрактното. В темата се говори за динамо от 166 -ца и за динамо от Елантра и т.н. Направо да вземем да обобщим - От каква кола става читаво динамо без или поне със малко преправяне. Колегите с НЕоригинални алтернатори нека споделят. Другото с ремонтите е упражнение за луди. Аз моето му сменях четки ама си е зор. Да не говорим , че в диодната плочка са щамповани намотките и смяната на тея простотии е лудница и т.н. Отделно демонтаж и монтаж на динамо на тая кола е разглобяване като за основен ремонт.

  11. #11
    Болен алфист Scrapera's Avatar
    Join Date
    Jul 2010
    Location
    София
    Posts
    1,079

    Default

    Алтернатора от 166 идва с целия двигател. Няма шанс да се монтира на спарк.
    Сега като се замисля, май при V6 нямам такъв гаден пад на напрежението. Трябва да проверя!
    1996 164 Super T.S | 2003 166 20V Sportronic Distinctive + Haes & Webasto | 2007 159 1.9 JTDм Lusso Berlina DPFon

  12. #12
    Запален алфист Чавдар's Avatar
    Join Date
    Jun 2013
    Location
    Банкя
    Posts
    140

    Default

    Този от Elantra-та стана на косъм (буквално), от там където се захващат кабелите на алтернатора до двигателя има 2мм разстояние, това е при положение, че се ползва оригиналния ремък, ако се сложи малко по-къс, няма да има ядове. Шайбата е по-различна визуално, но става за оригиналния ремък, а самото захващане е същото, стига да не е преправяно от Пешката преди да го видя. От тогава нямам ядове, фарове, климатроник, музика и нагревател (за тест). Единствената разлика в зареждането се получава при пускане на климатроник и нагревател, тогава ми пада малко напрежението, но в рамките на нормалното.

    Клипа е след поставянето на алтернатора от Elantra,
    а преди това, стрелката падаше до 8

    https://www.youtube.com/watch?v=NkVSXe95cc8
    Alfa Romeo 164 2.0 TS Super

  13. #13
    Вечно недоволен Lucky's Avatar
    Join Date
    Jul 2005
    Location
    София
    Age
    41
    Posts
    1,161

    Default

    Така,днес алтернатора се разходи до Смолян при човек които се занимава с такива неща.
    5 часа на стенда и не мърда от 14,4 до 14 при 30 А консумация.Проверен е отново и всичко му е в час.
    Според него проблемът е или в ремък нещо приплъзва или в демферна шайба на колянов вал.
    Само за инфо до сега при включени всички консуматори под 13 и 5 не е падала.И по принцип не играе при включване и изключване на тях,ако мръдне е съвсем малко.
    Какво ще кажете да проверявам ролките и шайбата?
    1995 Alfa Romeo 145 1.6 Boxer - ex
    2000 Alfa Romeo 166 2.4 JTD 136cv - ex
    1995 Alfa Romeo 164 Q4 3.0 V6 24V 232cv

  14. #14
    започва да се пристрастява
    Join Date
    Mar 2011
    Location
    Шумен
    Posts
    87

    Default

    Незнам. За мен 30 Ампера е малко за да се натовари. Нормално само на запален мотор с пуснати фарове консумацията минава над 20 Амп. Като се сметнат и консумацията на габаритни крушки и тем подобни + наполовина усилен вентилатор ето ги 30 Амп. В тази ситуация при мен няма проблем. Има малко пад но е поносим. Проблема идва от нагревателите и голямата перка (примерно на климатик). Не случайно е с доста по-голям номинал алтернатора. Мисля , че на суперката е около 80 Ампера динамото по номинал. Сега се загледах , че колегата говори за шестак и незнам там как е откъм шайби и тем подобни. На шестака май и оборотите са по-ниски. Друго си мисля- по - принцип при мен алтернатора кляка при загряване на мотора. Затова и лятото кляка повече. Като пусна и климата отпред в коша става пещ. В този ред на мисли да не би като е на стенда да не се напича достатъчно и затова да не проявява магарии. Предполагам , че стенда върти динамото чрез електромотор. Но все пак като обобщение тия динама не са като хората имат нещо сбъркано. Имах един приятел с един Опел Рекорд навремето и едвам държеше 13,5 волта и все така какво ли не го мисли е такова си беше положението, даже едвам му заверяваха гаранция на нов акумулатор , ама си караше така и кой знай какви грижи с недозареждане не е имал. И на други опели от тия години съм виждал подобни проблеми. Даже на празен ход със фарове и вентилатор му мъждукаше лампата за заряд. Аз лично мисля при удобен момент да пробвам с резервното динамо дето имам и ако с него е така може да мисля за донорство. Но пак казвам акумулатор не ми е падал за 3 години , нон стоп каране и зимни стартове всеки ден на - 15 градуса и т.н.

  15. #15
    Moderator Boby's Avatar
    Join Date
    Jul 2005
    Location
    София
    Age
    34
    Posts
    2,560

    Default

    Според мен ключовите думи тук са " когато загрее" На стенд колкото и да го товариш с товар едва ли ще стигне 90*. На старата 164-ка имах същия проблем. Смених регулатора на напрежението без резултат. Накрая смених целия алтернатор и проблема изчезна, но не съм се интересувал какъв му е бил проблема.
    Alfa Romeo 166 2.0 V6Turbo
    Opel Astra J
    ex:
    Alfa Romeo 164 2.5TD
    Alfa Romeo 166 2.0 Т.S. CF3 LPG
    Alfa Romeo 164 2.0T.S.

Page 1 of 2 12 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •