Results 1 to 7 of 7

Thread: Алфа 159 1.9 JTS лиспа на мощност

  1. #1
    Младши алфист
    Join Date
    Oct 2017
    Location
    Varna
    Posts
    3

    Default Алфа 159 1.9 JTS лиспа на мощност

    Здравейте колеги,

    Април месец най-накрая купих първата си Алфа 159 1.9 JTS.

    Преди два месеца започнах да имам следния проблем: check engine мига около 5-10 сек докато колата е студена; докато колата не се движи се усещат разтрисания от двигателя (не работи равномерно въпреки, че оборотите са стабилни) ; колата на моменти губи мощност.

    Първо излизаше грешка в запалването на втори и трети цилиндър. Сменихме бобината, но след няколко седмици когато темперетурите паднаха отново започна да има тези проблеми и то доста по-изразено и често от преди.

    На компютъра в Аутотех Варна не излизаше грешка затова отидох в Алфа. Там откриха, че клапата на колектора е със скъсана мембрана. След смяната на клапата check engine не е светвал. Разтрисания от двигателя станаха много по-слаби, но не изчезнахи и колата продължава понякога да няма мощност.

    Свещи и верига са сменяни миналата година, а филтрите преди няколко месеца.

    Моля ако някой има идея от какво е да пише.

  2. #2
    и аз алфист angelovi69's Avatar
    Join Date
    May 2010
    Location
    Kazanlak, no ot Veliko Tarnovo
    Age
    49
    Posts
    761

    Default

    С колко ламбда сонди си? 2 бр. преди и 2 бр. след катализаторите ли? Гледал ли си ги на диагностика как чертаят , т.е. работят ли коректно и с еднакви показания?
    Alfa Romeo 156 SW 122kW 2004 DISTINCTIVE
    Lancia Y 1,2 8V 60к.с. 2001g. - на щерката
    Skoda 100S-в пенсия и КлиоI,1,4 Energy-продадено Opel kadet 1,3 LS sedan 1989 44kW 4 скорости-по неволя-пръдливия Ханс-продаден 0878316296и 0893569553

  3. #3
    Запален алфист 2fast4you's Avatar
    Join Date
    Nov 2015
    Location
    София
    Posts
    116

    Default

    След като запалиш заглъхва и после постепенно се оправя?
    Защото при мен е така и все още търся причина.
    Най-вероятно според мен тези алфи не са направени за "Българският" бензин.

    Следващата ми стъпка е да сложа висок октан заедно с препарати за почистване на цялата система да видим..

    Ако се чува леко "гърмене" или "препукване" това при мен беше пукната гумена връзка точно след дебитомера. В твоят случай пробвай да изключиш дебитомера за да видиш дали ще тресе без него.

    След като свалях инжекторите за почистване.. на блока имаше много мизерия. Изчистих я и след месец пак отварях да погледна. Пак се беше набила много мизерия.
    Alfa Romeo GTV - 1.8 - 144hp TS
    Alfa Romeo 159 - 1.9 - 160hp JTS

  4. #4

    Default

    Виж за тези проблеми:

    http://clubalfaromeo.com/forum/showthread.php?t=91107
    Alfa Romeo 159 2.4 JTDm -200 алфистки коня+ 30/40/ до 50 тунинговани коня

  5. #5
    Младши алфист
    Join Date
    Oct 2017
    Location
    Varna
    Posts
    3

    Default

    Quote Originally Posted by 2fast4you View Post
    След като запалиш заглъхва и после постепенно се оправя?
    Защото при мен е така и все още търся причина.
    Най-вероятно според мен тези алфи не са направени за "Българският" бензин.

    Следващата ми стъпка е да сложа висок октан заедно с препарати за почистване на цялата система да видим..

    Ако се чува леко "гърмене" или "препукване" това при мен беше пукната гумена връзка точно след дебитомера. В твоят случай пробвай да изключиш дебитомера за да видиш дали ще тресе без него.

    След като свалях инжекторите за почистване.. на блока имаше много мизерия. Изчистих я и след месец пак отварях да погледна. Пак се беше набила много мизерия.
    Слагах добавки на STP и Bardahl, но нямаше ефект.

    ---------- Post added at 21:36 ---------- Previous post was at 21:30 ----------

    Quote Originally Posted by alfa racer GTA View Post
    Виж за тези проблеми:

    http://clubalfaromeo.com/forum/showthread.php?t=91107
    Благодаря за насоката.
    Моята верига е сменяна преди 8000км (поне по документи) и не излизат грешки.
    Проблема с клапата излезе само на диагностиката в Алфа, но дори и на тях не им показа други грешки.

  6. #6
    Младши алфист
    Join Date
    Oct 2017
    Location
    Varna
    Posts
    3

    Default

    Здравейте колеги,

    Оправих проблема.Оказа се скъсана мембрана на клапа на колектора. Откриха го в Алфа. Първо ми казаха, че трябва да поръчат целият модул и ми обявиха цена около 2000лв (не помня колко точно, защото ми причерня). Предложиха да я заобиколят, но двигателя изхвърли маслото. Едва след това все пак се оказа, че може да поръчат само тази част и беше 180лв.
    Вече няколко месеца карам без проблеми, дори и в студа.
    Last edited by bastosos; 08-03-2018 at 07:34.

  7. #7
    Младши алфист
    Join Date
    Sep 2013
    Location
    Бургас
    Posts
    18

    Default

    На входния или изходния колектор е тази клапа.

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •