Page 1 of 3 123 LastLast
Results 1 to 15 of 37

Thread: Парното не се включва

  1. #1
    Младши алфист Prankzt3r's Avatar
    Join Date
    Aug 2017
    Location
    София
    Posts
    21

    Default Парното не се включва

    Здравейте колеги, от 6 месеца някъде имам моята Алфа 156 2.0 ТС 98', всичко добре до снощи. Паля колата пускам парното ни звук, ни стон. Сутринта когато отивах към работа парното си беше екстра без проблем, а вечерта не включва. Проверих бушоните в купето и тези под капака, на пръв поглед изглеждат здрави ( не знам как изглежда изгорял ). До колкото разбрах ако изгори вентилатора, трябва да изпуши доста стабилно в купето, не се е получавал тоя ефект. Единственото за което мисля е тези релета пред акомулатора FAN FAN1 FAN2 някое от тях да е изгърмяло, също прочетох в alfaowner за някво реле J35 но така и не разбрах къде се намира. Управлението мисля че работи, когато въртя врътката за посоката на въздуха се чува че я сменя, като цъкна копчето за климатика светва лампичката, значи ток стига до там, но не духа от никъде.
    Интересува ме от къде мога да си взема такова реле (червеното капсулованото). Също ако някой има друга идея, ще съм благодарен да я сподели преди да се обърна към някой майстор да ми свали кожата

    Извинявам се за поредната тема но другите са много стари и ги прочетох.
    Благодаря предварително на всички!
    Alfa Romeo 156 2.0 TS 98' 155 к.с.

  2. #2
    Пай се ... Zlobich's Avatar
    Join Date
    May 2013
    Location
    София
    Posts
    1,047

    Default

    Тези релета които споменаваш трябва да са за перките на радиатора.
    Има няколко опции. Провери буксата на вентилатора, намира се под жабката. Махни кората и ще го видиш. Другия вариант е управлението което е във кожуха над вентилатора да е заминало.
    При мен го имаше когато си иска вентилатора. Беше ми се разхлабила буксата и тръгваше като я размърдам. Преправих я с две кабелни обувки и малко рязане на гнездото за да влезнат кабелните обувки.


    Изпратено от моят WAS-LX1 с помощта на Tapatalk
    Две неща са безкрайни: Вселената и човешката глупост, и аз не съм сигурен за Вселената.

  3. #3
    Младши алфист Prankzt3r's Avatar
    Join Date
    Aug 2017
    Location
    София
    Posts
    21

    Default

    Quote Originally Posted by Zlobich View Post
    Тези релета които споменаваш трябва да са за перките на радиатора.
    Има няколко опции. Провери буксата на вентилатора, намира се под жабката. Махни кората и ще го видиш. Другия вариант е управлението което е във кожуха над вентилатора да е заминало.
    При мен го имаше когато си иска вентилатора. Беше ми се разхлабила буксата и тръгваше като я размърдам. Преправих я с две кабелни обувки и малко рязане на гнездото за да влезнат кабелните обувки.
    Тая букса лесно ли ще я разпозная, че съм още невежа, първа кола ми е . Това управление което казваш пак ли е зад жабката и мога ли да стигна до него или си е за разглабяне на цялото табло.
    Alfa Romeo 156 2.0 TS 98' 155 к.с.

  4. #4
    Пай се ... Zlobich's Avatar
    Join Date
    May 2013
    Location
    София
    Posts
    1,047

    Default

    Буксаюите са две на вентилатора, като легнеш и погледнеш под жабката ще се ориентираш.

    Виж тук
    http://clubalfaromeo.com/forum/showthread.php?t=69129

    Изпратено от моят WAS-LX1 с помощта на Tapatalk
    Две неща са безкрайни: Вселената и човешката глупост, и аз не съм сигурен за Вселената.

  5. #5
    Младши алфист Prankzt3r's Avatar
    Join Date
    Aug 2017
    Location
    София
    Posts
    21

    Default

    Quote Originally Posted by Zlobich View Post
    Буксаюите са две на вентилатора, като легнеш и погледнеш под жабката ще се ориентираш.

    Виж тук
    http://clubalfaromeo.com/forum/showthread.php?t=69129

    Изпратено от моят WAS-LX1 с помощта на Tapatalk
    Мерси за информацията. Утре мисля да пробвам това http://clubalfaromeo.com/forum/showthread.php?t=38065
    Alfa Romeo 156 2.0 TS 98' 155 к.с.

  6. #6

    Default

    И при теб е там проблема,казват му таралеж.

  7. #7
    Хайдутин СЕЛЯНДУР KILLER
    Join Date
    Sep 2014
    Location
    София
    Posts
    3,790

    Default

    Ако ти потрябва регулатора на вентилатора - пиши. Имам един

  8. #8
    Младши алфист Prankzt3r's Avatar
    Join Date
    Aug 2017
    Location
    София
    Posts
    21

    Default

    Quote Originally Posted by ZaRoo View Post
    И при теб е там проблема,казват му таралеж.


    Мерси много за информацията, изключително ползно. Дано се оправи утре, че си не е работа да карам с ръкавици, шапка, яке и леко отворен прозорец да не се поти 😁😁😁


    Sent from my iPhone using Tapatalk
    Alfa Romeo 156 2.0 TS 98' 155 к.с.

  9. #9
    Младши алфист Prankzt3r's Avatar
    Join Date
    Aug 2017
    Location
    София
    Posts
    21

    Default

    Quote Originally Posted by Alex_26 View Post
    Ако ти потрябва регулатора на вентилатора - пиши. Имам един


    Вместо да ходя да ми го правят в ТВ сервиз, имаш предвид да ми дадеш това чудо работещо така ли ?


    Sent from my iPhone using Tapatalk
    Alfa Romeo 156 2.0 TS 98' 155 к.с.

  10. #10
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    13,992

    Default

    От мотора на вентилатора излизат 2 кабела. Подай на жълтия шаси, когато колата е на контакт и ако вентилаторът развърти най-вероятно проблемът е в регулатора (таралежката).
    Ако не развърти има проблем в самия мотор или липсват +12 V на другия кабел.


    159 1.8 MPI
    166 2.0 TS (ex)

  11. #11
    Младши алфист Prankzt3r's Avatar
    Join Date
    Aug 2017
    Location
    София
    Posts
    21

    Default

    Quote Originally Posted by ecotronic View Post
    От мотора на вентилатора излизат 2 кабела. Подай на жълтия шаси, когато колата е на контакт и ако вентилаторът развърти най-вероятно проблемът е в регулатора (таралежката).

    Ако не развърти има проблем в самия мотор или липсват +12 V на другия кабел.


    Нямам идея как се подава шаси, още съм невежа с колите 😁


    Sent from my iPhone using Tapatalk
    Alfa Romeo 156 2.0 TS 98' 155 к.с.

  12. #12
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    13,992

    Default

    Вемаш един кабел, свързваш единия му край към метална част от корпуса на колата (шасито) и с другия му край допираш жълтия проводник (не изолацията му).

    Казвам това, за да не се набуташ излишно с друга таралежка.


    159 1.8 MPI
    166 2.0 TS (ex)

  13. #13
    Пай се ... Zlobich's Avatar
    Join Date
    May 2013
    Location
    София
    Posts
    1,047

    Default

    Само да допълня колегата, метална част която да не е боядисана, за да даде връзката към шаси.

    Изпратено от моят WAS-LX1 с помощта на Tapatalk
    Две неща са безкрайни: Вселената и човешката глупост, и аз не съм сигурен за Вселената.

  14. #14
    Младши алфист Prankzt3r's Avatar
    Join Date
    Aug 2017
    Location
    София
    Posts
    21

    Default

    Добре разбрах го утре ще го пробвам пътво тора и после ще го разколачеам да го мъкна към някой тв сервиз. Ecotronic ти да нямаш нещо сервиз тва онова направо да дойда като клиент ��������
    Alfa Romeo 156 2.0 TS 98' 155 к.с.

  15. #15
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    13,992

    Default

    Не, нямам.


    159 1.8 MPI
    166 2.0 TS (ex)

Page 1 of 3 123 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •