Page 3 of 3 FirstFirst 123
Results 31 to 41 of 41

Thread: BLUE&ME

  1. #31
    Клуб 8J+ Gogata's Avatar
    Join Date
    Jul 2005
    Location
    Пловдив
    Age
    34
    Posts
    1,267

    Default

    Quote Originally Posted by b0jo View Post
    Здравейте,и аз имам един въпрос.Как се сменя албум от флашката,какво ли не натиснах,трябва да превъртя всички песни от албума за да тръгне следващия.Със стрелките на горе и на долу не сменя албума,на ляво и на дясна сменя песните.А в друго меню стрелките работят.Със CD съм,и от неговия джойстик на сменя албума.

    Колега, цъкнах едно клипче набързо тази сутрин да ти покажа как се сменят.

    https://www.youtube.com/shorts/pWFiN-QkEpU
    Fiat Punto Evo 1.4 77hp '10
    ex Alfa Romeo 159 SW Q-Tronic 1.9 JTDm 150hp '09, ex Fiat Punto 1.2 60hp '00, ex Alfa Romeo 147 1.9 JTDm 120hp '05, ex Alfa Romeo 145 1.4 TS 103hp '97

  2. #32
    Запален алфист b0jo's Avatar
    Join Date
    Sep 2007
    Location
    Пловдив
    Age
    46
    Posts
    347

    Default

    ЕЕЕее златен си,мерси много. Разбрах го как става, но много неудобно са го направили.А и друго много ме дразни то не е по темата,но като видях че се натиска слушалката се сетих.Как се затваря след като разговора преклучи?
    Last edited by b0jo; 17-12-2021 at 20:37.
    Brera 2.0jtdm 170hp

  3. #33

    Default

    Задържайки слушалката.



  4. #34
    Запален алфист b0jo's Avatar
    Join Date
    Sep 2007
    Location
    Пловдив
    Age
    46
    Posts
    347

    Default

    Quote Originally Posted by acho_ View Post
    Задържайки слушалката.
    Мерси колега.
    Brera 2.0jtdm 170hp

  5. #35
    Запален алфист
    Join Date
    Apr 2018
    Location
    Burgas
    Age
    46
    Posts
    207

    Default

    На някой изчезвало ли му е логото на оператора, при сдвоен телефон с Blue&Me..? Реално телефона е свързан, разговорите се провеждат, но логото изчезна... Не че е някакъв супер проблем, но е дразнещо на мястото на логото, да стоят чертички.
    Alfa Romeo 159 SW 1.9 JTDm 16V ELEGANT/SPORT & Fiat Bravo 1.9JTD GT

  6. #36
    Болен алфист flipz's Avatar
    Join Date
    Jul 2007
    Location
    Burgas
    Age
    37
    Posts
    1,400

    Default

    Quote Originally Posted by batproho View Post
    На някой изчезвало ли му е логото на оператора, при сдвоен телефон с Blue&Me..? Реално телефона е свързан, разговорите се провеждат, но логото изчезна... Не че е някакъв супер проблем, но е дразнещо на мястото на логото, да стоят чертички.
    Не .. но защо не занулиш настройките
    Или най- малкото разкачи и закачи акумулатора.
    Last edited by flipz; 30-06-2022 at 20:28.
    Alfa 159 1.9 16V JTDm Lusso (150)08'; EX Alfa 145 1.6 TS

  7. #37
    Запален алфист
    Join Date
    Apr 2018
    Location
    Burgas
    Age
    46
    Posts
    207

    Default

    Нулирал съм ги, ново сдвояване и пак така. Акумулатора, не съм пробвал да разкачам клемата.

    p.s. с последната версия съм 5.6
    Alfa Romeo 159 SW 1.9 JTDm 16V ELEGANT/SPORT & Fiat Bravo 1.9JTD GT

  8. #38
    Болен алфист flipz's Avatar
    Join Date
    Jul 2007
    Location
    Burgas
    Age
    37
    Posts
    1,400

    Default

    Quote Originally Posted by batproho View Post
    Нулирал съм ги, ново сдвояване и пак така. Акумулатора, не съм пробвал да разкачам клемата.

    p.s. с последната версия съм 5.6
    Първо пробвай с акумулатора, задължително. На мен ми е решавало някакъв подобен проблем, но вече не помня с точност.
    Ако бях на ваше място, щях да изтегля най-новата версия на софтуера от сайта на alfa и преинсталиране това ще направи пълно зануляване, плюс може да реши проблема, който имате.
    Last edited by flipz; 02-07-2022 at 17:16.
    Alfa 159 1.9 16V JTDm Lusso (150)08'; EX Alfa 145 1.6 TS

  9. #39
    Запален алфист
    Join Date
    Apr 2018
    Location
    Burgas
    Age
    46
    Posts
    207

    Default

    Сайта на Blue&Me, не работи от няколко години. Иначе последната официална версия е 5.6, а аз съм именно с нея. Пробвал съм многократно с преинсталиране, случвало се е за кратко да се оправи, и после пак изчезва логото. Остава варианта с разкачане на акумулатора.
    Alfa Romeo 159 SW 1.9 JTDm 16V ELEGANT/SPORT & Fiat Bravo 1.9JTD GT

  10. #40
    Болен алфист flipz's Avatar
    Join Date
    Jul 2007
    Location
    Burgas
    Age
    37
    Posts
    1,400

    Default

    Quote Originally Posted by batproho View Post
    Сайта на Blue&Me, не работи от няколко години. Иначе последната официална версия е 5.6, а аз съм именно с нея. Пробвал съм многократно с преинсталиране, случвало се е за кратко да се оправи, и после пак изчезва логото. Остава варианта с разкачане на акумулатора.
    Преди години и аз обнових версията, защото не ми се закачаше тогавашният нов телефон.
    Сайтът работи, просто браузърите вече не поддържат flash по default е забранен.
    Има си начини ако ти трябва инсталационният файл и инструкции.
    - тествай с акумулатора, после се занимавай с друго
    Alfa 159 1.9 16V JTDm Lusso (150)08'; EX Alfa 145 1.6 TS

  11. #41
    Запален алфист
    Join Date
    Apr 2018
    Location
    Burgas
    Age
    46
    Posts
    207

    Default

    В крайна сметка, след разкачане на акумулатора, логото се появи за ден-два и пак чертички... Карай, майната му, важното е че иначе си работи.
    Alfa Romeo 159 SW 1.9 JTDm 16V ELEGANT/SPORT & Fiat Bravo 1.9JTD GT

Page 3 of 3 FirstFirst 123

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •