Page 1 of 2 12 LastLast
Results 1 to 15 of 16

Thread: 2.4 жтд изгасна в движение

  1. #1
    Запален алфист mitkomeg's Avatar
    Join Date
    Apr 2013
    Location
    Dobrich
    Posts
    330

    Default 2.4 жтд изгасна в движение

    Здравейте, моята колица пак ме изправя пред дилема!
    Мотора е 136 к.с. и вчера угасна в движение. Усетих как ритна и като погледнах таблото чека светеше и колата беше угаснала. След кратък престой на пътя реших да пробвам да запаля и си запали.Прибрах се и я закачих да я видя какво иска и имаше грешки които си ги набива от време на време за егр и дебитомер, една за пренадуване(на нея не и обръщам внимание понеже миналата седмица сменях турбо и грешката е от преди това), нооо както и предполагах имаше грешка за датчик колянов вал P0335-RPM sensor и P1320 че няма синхронизация на валовете. От цялата работа в момента набеждавам последните 2 грешки. Днес минах си взех нов датчик за коляновия вал. Прибрах се и реших да я пробвам да я запаля и да я вкарам на канала за да не я бутам и си запали. Смених го и вече тотално не пали и постоянно набива 1320 грешка.
    Какво да предприема от тук нататък?
    Обмислям вече да свалям кори наред и да свалям ангренажа и да сменям хем него хем датчика на разпределителния вал. Мерих този на разпр. вал и дава съпротивление около 600 ома (600 и малко беше). Датчика на коляновия вал(новия) дава 870-880 ома. Стария мерих - той е на 930 ома(реших, че може да прекъсва нещо и да прави мизерии за това го смених но в крайна сметка може да имам 2 работещи датчика на КВ вече).

  2. #2
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,193

    Default

    Гледай оборотомера докато върти на стартер, пък не пали. Ако показва нещо, търси причината по-скоро във фазовия датчик на разпределителния вал. Ако не показва нищо, прегледай веригата на датчика на КВ до ECU - то.


    159 1.8 MPI
    166 2.0 TS (ex)

  3. #3
    Запален алфист mitkomeg's Avatar
    Join Date
    Apr 2013
    Location
    Dobrich
    Posts
    330

    Default

    За това забравих да пиша.
    На мултиекускан при въртене на стартер премигват оборотите 43-0-39-0 и така различни цифри но не постоянно. Това премигване го дължа може би на кабела за диагностиката и като цяло връзката между еку-то и лаптопа.

  4. #4
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,193

    Default

    Гледай оборотомерът на таблото, какво показва.


    159 1.8 MPI
    166 2.0 TS (ex)

  5. #5
    Старши алфист iveli's Avatar
    Join Date
    Oct 2011
    Location
    СЛИВЕН
    Posts
    821

    Default

    При моята при въртенето преди да запали оборотомера не помръдва Незнам при продължително въртене дали ще мръдне
    ALFA ROMEO 166 2.4JTD 98 136НР бивша, 2.4JTD 2002 150НР настояща

  6. #6
    No brain,no pain. myato's Avatar
    Join Date
    Oct 2008
    Location
    Плевен
    Posts
    3,920

    Default

    Quote Originally Posted by mitkomeg View Post
    Здравейте, моята колица пак ме изправя пред дилема!
    Мотора е 136 к.с. и вчера угасна в движение. Усетих как ритна и като погледнах таблото чека светеше и колата беше угаснала. След кратък престой на пътя реших да пробвам да запаля и си запали.Прибрах се и я закачих да я видя какво иска и имаше грешки които си ги набива от време на време за егр и дебитомер, една за пренадуване(на нея не и обръщам внимание понеже миналата седмица сменях турбо и грешката е от преди това), нооо както и предполагах имаше грешка за датчик колянов вал P0335-RPM sensor и P1320 че няма синхронизация на валовете. От цялата работа в момента набеждавам последните 2 грешки. Днес минах си взех нов датчик за коляновия вал. Прибрах се и реших да я пробвам да я запаля и да я вкарам на канала за да не я бутам и си запали. Смених го и вече тотално не пали и постоянно набива 1320 грешка.
    Какво да предприема от тук нататък?
    Обмислям вече да свалям кори наред и да свалям ангренажа и да сменям хем него хем датчика на разпределителния вал. Мерих този на разпр. вал и дава съпротивление около 600 ома (600 и малко беше). Датчика на коляновия вал(новия) дава 870-880 ома. Стария мерих - той е на 930 ома(реших, че може да прекъсва нещо и да прави мизерии за това го смених но в крайна сметка може да имам 2 работещи датчика на КВ вече).
    Едно бързо питане: Като извади старият датчик, имаше ли с него уплътнителен пръстен?
    Ако отговорът на горният въпрос е не, сваляй датчика, изчъгъртай старият О пръстен от отвора в блока и тогава сложи навият датчик, с неговия пръстен. Като легне в отвора, "палецът" за шпилката трябва да опира почти плътно в блока външно.
    Не си играй с фазовият датчик, при положение, че си сменил този на коляновият и тогава е спряла да пали.
    Фазовият с мерене на съпротивление не се хваща. Там номера става с осцилоскоп.

    Quote Originally Posted by iveli View Post
    При моята при въртенето преди да запали оборотомера не помръдва Незнам при продължително въртене дали ще мръдне
    Мърда, мърда.
    Alfa Romeo 1.9 JTD 00

  7. #7
    Запален алфист mitkomeg's Avatar
    Join Date
    Apr 2013
    Location
    Dobrich
    Posts
    330

    Default

    Нямаше о пръстен май стария, но като се замисля и на новия нямаше. Не съм на 100% но така ми се струва, че беше. След работа ще се опитам да пробвам тези неща но сега не е на канала в гаража, а там трудно ще я вкарам, че е под наклон. Ще се мъча от горе

  8. #8
    Запален алфист mitkomeg's Avatar
    Join Date
    Apr 2013
    Location
    Dobrich
    Posts
    330

    Default

    Ами имало е о пръстен на стария и новия си има но е доста дебел сякаш но така си идва. Махнах стария премазан и монтирах пак. Ефект никакъв. Стрелка на оборотите не помръдва. Реших да сложа моя стария понеже поне запалва от време на време иии докато стягах тъпото болтче и ушето на датчика за болта се счупи. И така я зарязах и не знам какво да правя. Вече мога отгоре да го сменям тоя датчик.

  9. #9
    Запален алфист mitkomeg's Avatar
    Join Date
    Apr 2013
    Location
    Dobrich
    Posts
    330

    Default

    За момента проблема е решен. Като удавник за сламка си купих датчик колянов вал от морга и за сега пали дай боже да съм решил проблема трайно. Новия от магазина марка FACET не проработи и го върнах.

  10. #10

    Default

    Дано нямаш проблеми вече,колега...

  11. #11
    Запален алфист mitkomeg's Avatar
    Join Date
    Apr 2013
    Location
    Dobrich
    Posts
    330

    Default

    Не знам нещо ме бутна да пробвам за последно с ДКВ, че иначе на РВ щях да сваля всички ремъци и 100 неща и да стане тъпо да се окаже не в него проблема
    Много тъпичко се получи. Уж все гледам нови работи да слагам а накрая не работят, а от морга 15 годишни вършат работа.

  12. #12
    Обикновен Алфа потребител didod's Avatar
    Join Date
    May 2008
    Location
    София, много рядко Ст. Загора
    Age
    42
    Posts
    2,854

    Smile

    Еми такива компоненти само Бош, иначе не е сигурно...
    Alfa Romeo 164 SUPER T. Spark /Base '95/ - gone for parts;
    Lancia Kappa JTD '98 -

  13. #13

    Default

    Няма значение толкова марката, то са си полу-консуматив тея датчици при тея коли.

  14. #14
    Старши алфист 156's Avatar
    Join Date
    Jan 2006
    Location
    Sofia
    Posts
    679

    Default

    Абе как е възможно такова нещо въобще да се случва? Нов датчик да купи човек и да е неработещ? Това е подигравка направо, то запалка да вземеш за 50 ст работи винаги, а това все пак е авто част и то критична, минала качествен контрол произведена 21ви век???
    '05 166 V6
    '98 156 2.0 TS ex ...

  15. #15

    Default

    Quote Originally Posted by 156 View Post
    Абе как е възможно такова нещо въобще да се случва? Нов датчик да купи човек и да е неработещ? Това е подигравка направо, то запалка да вземеш за 50 ст работи винаги, а това все пак е авто част и то критична, минала качествен контрол произведена 21ви век???
    И аз това се чудя,колега...Сметай кви боклуци продават за колите ни в страната.

Page 1 of 2 12 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •