Results 1 to 14 of 14

Thread: Загуба на мощност при пуснат климатик

  1. #1
    Запален алфист C-e-c-o's Avatar
    Join Date
    Dec 2017
    Location
    София
    Posts
    116

    Default Загуба на мощност при пуснат климатик

    Колата е 1.9 JTDM 140hp, 156ца.

    Произволно когато съм с пуснат климатик колата става НЕреално неотзивчива - подавам газ а не отчита, тръгва да гасне и т.н. В повечето случаи няма проблем.



    Идеи?

  2. #2
    Болен алфист
    Join Date
    Jan 2006
    Location
    СОФИЯ, МЛАДОСТ 3
    Age
    46
    Posts
    1,530

    Default

    Като начало сигурен ли си че е климатика? Вярно че компресора е около 7 коня но пък дори и да има проблем с лагерите му мисля че по-скоро би пострадал ремъка а не да усетиш такава загуба на мощност
    Alfa Romeo 155 2,5 TD 12.1994 recicled
    Alfa Romeo 156 2,4 JTD SW 04.2003 EX
    Peugeot 508 RXH 02.2013

  3. #3
    Запален алфист C-e-c-o's Avatar
    Join Date
    Dec 2017
    Location
    София
    Posts
    116

    Default

    Случва се само и единствено при пуснат климатик, да.

  4. #4
    No brain,no pain. myato's Avatar
    Join Date
    Oct 2008
    Location
    Плевен
    Posts
    3,920

    Default

    Така си е. Просто трябва да промениш стилът на шофиране когато си на климатик.
    Alfa Romeo 1.9 JTD 00

  5. #5
    Старши алфист 156's Avatar
    Join Date
    Jan 2006
    Location
    Sofia
    Posts
    679

    Default

    Не може да е така - има нещо нередно. Или радиаторите отпред са силно замърсени, или се вдига някаква сериозна температура и софтуерът на ЕКУ-то умишлено скопява двигателя да не прегрее нещо.
    Най-лесното е да пробваш да промиеш радиаторите с пароструйка, но внимателно да не разкривиш ламелите - струята строго перпендикулярна на радиатора.
    '05 166 V6
    '98 156 2.0 TS ex ...

  6. #6
    JACK DANIEL'S-SING.BARREL eproHD's Avatar
    Join Date
    Aug 2014
    Location
    Roma-Milano-Sofia
    Posts
    1,653

    Default

    Направи ресет на ЕКУ-то
    Alfa Romeo 147 1.9 JTD 16V M-JET 140hp 192A5.000,6 marce-DISTINCTIVE +SELENIA WR (WIDE RANGE) 5W-40 - временно спряна от движение....
    Alfa Romeo Brera 2.4 JTDm 20V 210CV

  7. #7
    Запален алфист C-e-c-o's Avatar
    Join Date
    Dec 2017
    Location
    София
    Posts
    116

    Default

    Как?

  8. #8
    JACK DANIEL'S-SING.BARREL eproHD's Avatar
    Join Date
    Aug 2014
    Location
    Roma-Milano-Sofia
    Posts
    1,653

    Default

    Quote Originally Posted by C-e-c-o View Post
    Как?
    Ето:
    Attached Files Attached Files
    Alfa Romeo 147 1.9 JTD 16V M-JET 140hp 192A5.000,6 marce-DISTINCTIVE +SELENIA WR (WIDE RANGE) 5W-40 - временно спряна от движение....
    Alfa Romeo Brera 2.4 JTDm 20V 210CV

  9. #9

    Default

    Аз съм със същия двигател, усеща се климатика. Най-вече при потегляне, но чак пък да гасне... има известна адаптация от моя страна. По принцип е възможно да е само понякога, защото компресора не работи постоянно.

  10. #10
    Старши алфист 156's Avatar
    Join Date
    Jan 2006
    Location
    Sofia
    Posts
    679

    Default

    Преди 15на години карах тойота корола 1.3 в гореща арабска страна със зверски мощен климатик набичен на 21 градуса при околна температура 45 ..50 и си вървеше съвсем прилично. Че и автоматик беше. Не мога да повярвам че як турбодизел с 50% по-голям обем и турбина ще се задъхва при пускането на "великия" климатик на 156-ца.
    '05 166 V6
    '98 156 2.0 TS ex ...

  11. #11
    The curseD SwappeR's Avatar
    Join Date
    Oct 2007
    Location
    Русе
    Age
    35
    Posts
    407

    Default

    Помня преди 10 г. като карах първата си 156-ца, 1.6 TS 120 коня, как се задъхваше от климатика. Но следващата, 1.9 16V 140 коня точно, почти не го усещаше. Камо ли да тръгва да гасне. Имаше разлика, да, но пренебрежимо малка.
    Ex: Алфа Ромео 156, 1.6 TS '98
    Ex: Алфа Ромео 156, 1.9 JTD 16V (140 ps) '03
    Ex: Алфа Ромео 159, 2.4 JTDm (200+ ps) '07
    Alfa Romeo 146 ti

  12. #12
    Хайдутин СЕЛЯНДУР KILLER
    Join Date
    Sep 2014
    Location
    София
    Posts
    3,793

    Default

    Нещо описанието на проблема ти не е ясно. Това само на клима и то от време на време ли е?

  13. #13

    Default

    И при мен не се усеща разлика във вървежа, само по лампата се познава, че е включен климатика. Е, и по студеното, разбира се.
    Alfa Romeo 156 jtd 16v

  14. #14
    Запален алфист C-e-c-o's Avatar
    Join Date
    Dec 2017
    Location
    София
    Posts
    116

    Default

    Както споменах -
    случва се само и единствено при пуснат климатик и то произволно. Усеща се при подаването на газ дори на неутрална (изключена), има огромно забавяне или въобще не реагира.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •