Page 1 of 4 123 ... LastLast
Results 1 to 15 of 54

Thread: Тоци по купето и интериора

  1. #1
    Запален алфист mirecyt's Avatar
    Join Date
    Mar 2017
    Location
    Sofia
    Posts
    136

    Default Тоци по купето и интериора

    Привет на всеки, който чете!

    Започвам направо. Колата е 166 фейс 2004, има проблем с тока, който захранва седалките, като не помръдват нито имат подгрев, а работят(изпробвано). Моля за съвет от къде да започна да търся причината.

    Друго нещо, което е доста кофти особено вечер, е това, че нито 1 крушка не свети на капака на багажника. Нито стопове, нито халогени, нито задната. Може ли да е свързано с бушон или реле?

    Отделно, на ляв мигач в купето премигва 2 пъти по-бързо от десния за сравнение, но всички крушки светят, безотказно. Това се проявява и при пуснати аварийки.

    Ще бъда благодарен за всякакво съдействие!
    166 2.4 JTD

  2. #2

    Default

    За светлините на бакажника най вероятния проблем е в гумения маншон между купето и капака на багажника,кабелите се прокъсват и дават накъсо.Относно другите проблеми някой по компетентен колега ще се изкаже.
    166 3.0 V6 226кс и 155 1.7TS 115кс-евридейката.

  3. #3
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,039

    Default

    За проблема със седалките трябва да провериш дали са включени буксите им под тях. Те са 2 за всяка седалка:



    "А" е за задвижването и трябва постоянно да има +12V на пин 1 и шаси на пин 2

    "B" е за отоплението и на контакт трябва да има +12V на пин 4 и шаси на пин 1

    Ако са включени, пък въпросните напрежения (+12V) ги няма,

    за "А" провери предпазителите B62 и B63 (30 - амперови) в дясната стнана на багажника:



    за "B" провери пак там предпазителя B20 (20 амперов) и дали релето J62 включва, когато колата е на контакт.



    По въпроса за бързото мигане на мигачите, си провери да няма някоя изгоряла или лошо контактуваща крушка от проблемната страна.
    Last edited by ecotronic; 21-08-2018 at 10:16.


    159 1.8 MPI
    166 2.0 TS (ex)

  4. #4
    Запален алфист mirecyt's Avatar
    Join Date
    Mar 2017
    Location
    Sofia
    Posts
    136

    Default

    Много благодаря за бързите отговори.
    За мигачите, може да има калпава връзка някъде, понеже си светят и 3те напълно нормално. Ще ги проверя все пак.
    Доколкото буксите, тези за задвижване са включени, но имаше една, която беше с 3 пинчета и не беше включена, под шофьорската седалка, може би тя е за отопление.
    Ще проверя предпазителите.

    За снопчето, което стига багажника, ще погледна да не са прекъснати или втвърдени. Ще докладвам дали имам напредък
    166 2.4 JTD

  5. #5
    Запален алфист mirecyt's Avatar
    Join Date
    Mar 2017
    Location
    Sofia
    Posts
    136

    Default

    Релето за подгрева не съм установил дали цъка все още, но ток до буксите не стига, нито до седалките, нито до багажника, което е странно. Едва ли всички кабели към капака да са прекъснати.
    Имате ли идея от къде минават кабелите, къде се събират, от къде започват и тн?
    166 2.4 JTD

  6. #6
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,039

    Default

    Кабелите за седалките не минават през снопа към капака. Преди да си проверил предпазителите и релето, не се филмирай с кабели.

    За тези от снопа на капака, режи всичко наред и запоявай нови. На око - само яйце се пържи.
    Last edited by ecotronic; 24-08-2018 at 01:22.


    159 1.8 MPI
    166 2.0 TS (ex)

  7. #7
    Запален алфист mirecyt's Avatar
    Join Date
    Mar 2017
    Location
    Sofia
    Posts
    136

    Default

    Има ли реле за седалките, освен това, което е за подгрева, или то контролира цялостно? Бушоните бяха окей.
    За снопа, днес ще го гледам подробно
    166 2.4 JTD

  8. #8
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,039

    Default

    Quote Originally Posted by mirecyt View Post
    Има ли реле за седалките, освен това, което е за подгрева, или то контролира цялостно? Бушоните бяха окей.
    За снопа, днес ще го гледам подробно
    Не. Премери ли дали има +12V и на двата края на бушоните?


    159 1.8 MPI
    166 2.0 TS (ex)

  9. #9
    Запален алфист mirecyt's Avatar
    Join Date
    Mar 2017
    Location
    Sofia
    Posts
    136

    Default

    Това не съм го проверил, утре ще се хвана всичко да огледам накуп.
    166 2.4 JTD

  10. #10
    Запален алфист mirecyt's Avatar
    Join Date
    Mar 2017
    Location
    Sofia
    Posts
    136

    Default

    Така, след известно ръчкане достигнах до извода, че ток не стига до леглата на бушоните.
    А релето цъка 2 пъти при подаване на контакт, тоест изключва?
    166 2.4 JTD

  11. #11
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,039

    Default

    Имаш ли такова табло с релета и предпазители в дясната част на багажника?



    Ако да, провери F77 и F79 дали са здрави. Ако са здрави, мери дали има +12V и на двата им края, когато колата е на контакт.


    159 1.8 MPI
    166 2.0 TS (ex)

  12. #12
    Запален алфист mirecyt's Avatar
    Join Date
    Mar 2017
    Location
    Sofia
    Posts
    136

    Default

    Да имам, проверих ги и двата бушона, здравк са и няма никой и в двата края
    166 2.4 JTD

  13. #13
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,039

    Default

    Провери дали релето T21 от същото табло е включено, когато си на контакт. Ако не, провери F3 в таблото под волана (третия отляво надясно на най-горния ред).


    159 1.8 MPI
    166 2.0 TS (ex)

  14. #14
    Запален алфист mirecyt's Avatar
    Join Date
    Mar 2017
    Location
    Sofia
    Posts
    136

    Default

    Т21 цъка 2 пъти при подаване на контакт. Не знам това дали не е признак че изключва
    А тези от горните снимки B20, B62,B63 и J62 къде се намират по-точно, някъде под таблото с бушоните в багажника ли се падат?
    166 2.4 JTD

  15. #15
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,039

    Default

    Quote Originally Posted by mirecyt View Post
    Т21 цъка 2 пъти при подаване на контакт. Не знам това дали не е признак че изключва
    А тези от горните снимки B20, B62,B63 и J62 къде се намират по-точно, някъде под таблото с бушоните в багажника ли се падат?
    Това, че релето цъка 2 пъти не е нормално. Извади го, бодни един мост между пинове 30 и 87 и виж дали седалките ти се движат.

    B20, B62,B63 и J62 очевидно се от друга модификация (без таблото, за което питах в пост 11).


    159 1.8 MPI
    166 2.0 TS (ex)

Page 1 of 4 123 ... LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •