Results 1 to 15 of 52

Thread: Студен старт на 1.3 боксер

Hybrid View

Previous Post Previous Post   Next Post Next Post
  1. #1
    Мечтае за напомпана печка ScuderiaItalia's Avatar
    Join Date
    Dec 2014
    Posts
    291

    Default Студен старт на 1.3 боксер

    Здравейте, преди няколко дена купих един боксьор, който е доста поддържан за годините си, но има един странен проблем, а аз не съм запознат с боксерите. Като за начало купих свещи на Денсо каквито бяха препоръчани тук от няколко човека и колата заработи по-добре. Но пак има проблем с паленето, особено сутрин като е студена. Като е позагряла пали малко по-лесно. При първи сутрешен старт върти по 10тина секунди, като може и да не залали. Въртя втори път и започва да реди цилиндрите и да се мъчи да работи. След 10-15 секунди започва да работи по-нормално, а след това си работи супер. На загряло колата няма проблеми с изключение, че като я форсираш леко оборотите й падат на ~700 да кажем и после се закрепват на 900. Погледнах я на диагностика и дава, че има записана грешка на датчика за температура на въздуха, но пък мери вярно мисля или една идея показва, че е 5-7 градуса по-топло. Човека ми каза, че е с помпа на Ланчия Капа 2.0, но не виждам това да е проблем.
    Alfa Romeo GT 1.9 16V JTD
    Lancia Musa 1.4i 16V Automatic
    Alfa Romeo 145 1.3 8V Boxer

  2. #2
    +- mimouzunov's Avatar
    Join Date
    Nov 2007
    Location
    гр. София
    Age
    37
    Posts
    2,340

    Default

    Quote Originally Posted by ScuderiaItalia View Post
    Здравейте, преди няколко дена купих един боксьор, който е доста поддържан за годините си, но има един странен проблем, а аз не съм запознат с боксерите. Като за начало купих свещи на Денсо каквито бяха препоръчани тук от няколко човека и колата заработи по-добре. Но пак има проблем с паленето, особено сутрин като е студена. Като е позагряла пали малко по-лесно. При първи сутрешен старт върти по 10тина секунди, като може и да не залали. Въртя втори път и започва да реди цилиндрите и да се мъчи да работи. След 10-15 секунди започва да работи по-нормално, а след това си работи супер. На загряло колата няма проблеми с изключение, че като я форсираш леко оборотите й падат на ~700 да кажем и после се закрепват на 900. Погледнах я на диагностика и дава, че има записана грешка на датчика за температура на въздуха, но пък мери вярно мисля или една идея показва, че е 5-7 градуса по-топло. Човека ми каза, че е с помпа на Ланчия Капа 2.0, но не виждам това да е проблем.
    Горивен регулатор!?
    155 2.0 +белия голф +Киви-то...

  3. #3
    Мечтае за напомпана печка ScuderiaItalia's Avatar
    Join Date
    Dec 2014
    Posts
    291

    Default

    Как мога да го проверя какво налягане прави? Няма пъпка за мерене с манометър до колкото видях.
    Alfa Romeo GT 1.9 16V JTD
    Lancia Musa 1.4i 16V Automatic
    Alfa Romeo 145 1.3 8V Boxer

  4. #4
    +- mimouzunov's Avatar
    Join Date
    Nov 2007
    Location
    гр. София
    Age
    37
    Posts
    2,340

    Default

    Quote Originally Posted by ScuderiaItalia View Post
    Как мога да го проверя какво налягане прави? Няма пъпка за мерене с манометър до колкото видях.
    Честно казано на този двигател несъм запознат с разположението на горивните компоненти... Симптомите обаче са като да не държи налягане, това обяснява и трудното палене и сработването на цилиндри един след друг и тн...
    155 2.0 +белия голф +Киви-то...

  5. #5
    scarico diretto bobi1997's Avatar
    Join Date
    Jan 2016
    Location
    София
    Age
    21
    Posts
    358

    Default

    Дефект в датчика за температурата на антифриза, който обаче отговаря за инжекциона също може да дава подобни ефекти. Намира се на десния всмукател в задната част.
    Alfa Romeo 145 1.6 i.e. Boxer
    Alfa Romeo 146 1.3 i.e. Boxer -Ex

  6. #6
    чичка с очила и шкембенце Член на клуба mordohy's Avatar
    Join Date
    May 2008
    Location
    Кюстендил Перник.
    Age
    56
    Posts
    6,939

    Default

    Аз бих започнал с мерене на компресията, защото може да е изпърдял мотора. Ако компресията е под 10 атм е за лоботомия. За това първо хеви-метъла, а после софтуера.
    Ако има компресия, то първите заподозряни са налягането на бензина и дюзите. Аз до сега развален датчик за температурата на водата не съм виждал, но с датчика за температурата на въздуха съм брал ядове. На замерване всичко е нормално, но симптомите бяха същите. Просто го изключих известно време.
    Ако е двигателя, спокойно можеш да го смениш. Ще ти излезе по-евтино, отколкото да го ремонтираш.
    Но първо си виж компресията!!!
    Успех!
    На където и да се въртиш, задника ти пак ще е отзад!
    Интелектуален кръг БКАР. Няма тема, която да не превърнем в плюскане и пукница.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •