Page 2 of 3 FirstFirst 123 LastLast
Results 16 to 30 of 41

Thread: 166 3.0 Внезапно гасне на празен ход и в движение

  1. #16
    Старши алфист 156's Avatar
    Join Date
    Jan 2006
    Location
    Sofia
    Posts
    679

    Default

    Аз бих измерил и напрежението на инсталацията, дали не превишава значително 14 волта. Например през запалката. Да не се окаже, че реле регулаторът е заминал...
    ЕДИТ: даже сега като гледам пак клипа нищо чудно да е това - забележи как светлините след като запалиш стават значително по-ярки, отколко като е на контакт. Имах подобен проблем преди години заради неправилно поправен реле-регулатор. Не ми е гаснала или записвала грешки, но свертлината на таблото от време на време се покачваше и измерих напрежение 15 и нещо волта, което не е безопасно.
    Ако искаш мога да ти дам волтметър за запалка, даже имам и мини осцилоскопче за проверка на пикове в напрежението,...
    Last edited by 156; 17-02-2019 at 00:14.
    '05 166 V6
    '98 156 2.0 TS ex ...

  2. #17
    Запален алфист Vesko84's Avatar
    Join Date
    Sep 2006
    Location
    София, Пазарджик
    Age
    35
    Posts
    490

    Default

    Ами всички тези неща ще бъдат замерени когато ме приемат в сервиза, много благодаря за насоките. Който иска и може обаче, нека заповяда още днес да я погледне, за което ще бъде почерпен Колата е в Банишора, може и да мръдне малко ако кажете
    2003 166 3.0 V6 Distinctive, 2016 Skoda Fabia 1.2TSI DSG
    ex 33 1.5 Boxer, 155 1.8 T.S., 156 2.0 T.S., 166 2.5 V6, 159 2.4 JTDm Q-Tronic

  3. #18
    Запален алфист kirekchiev's Avatar
    Join Date
    May 2018
    Location
    Plovdiv
    Age
    19
    Posts
    105

    Default

    Колега, не съм имал такъв проблем на моята алфа, обаче преди имах един Нисан Примера, който гаснеше така и накрая спря да пали. Оказа се датчик на колянов вал. И след това проблеми не е имало.
    2005 156 1.9JTD 115

  4. #19
    Запален алфист Vesko84's Avatar
    Join Date
    Sep 2006
    Location
    София, Пазарджик
    Age
    35
    Posts
    490

    Default

    Аз съм имал проблем с датчик колянов вал, но знам че при него след гаснене не иска да запали докато не изстине колата. При теб като на видеото, което съм споделил ли се държеше? И в движение ли?

    Днес с помощта на колегата 156 изключихме буксата, отговорна за фазовия сензор. Изключихме и дебитомера за всеки случай. Няма разлика в работата на колата, но записа грешки за дебитомер и фазов сензор. Като ги върнахме обратно грешките изчезнаха. Чухме, че при мигането на чек енджин лампата дросела полудява и трака като полудял. Това е същото поведение, като от видеото. споделено от него по-нагоре в темата. Не е много обещаващо.
    2003 166 3.0 V6 Distinctive, 2016 Skoda Fabia 1.2TSI DSG
    ex 33 1.5 Boxer, 155 1.8 T.S., 156 2.0 T.S., 166 2.5 V6, 159 2.4 JTDm Q-Tronic

  5. #20
    Запален алфист kirekchiev's Avatar
    Join Date
    May 2018
    Location
    Plovdiv
    Age
    19
    Posts
    105

    Default

    Гаснеше и в движение и на празен ход, обаче не помня да съм чувал такъв звук. Пък и докато не умря тоя датчик просто въртях ключа отново и палеше без да я чакам. Възможно ли е просто да не достига гориво достатъчно и колата ти да гасне от това?
    2005 156 1.9JTD 115

  6. #21
    Запален алфист
    Join Date
    Mar 2007
    Location
    София
    Posts
    448

    Default

    На Ситроен ЗХ от датчик КВ правеше същите номера. Също палеше веднага.
    Alfa Romeo 156 SELESPEED 09.99-EX, Alfa Romeo 166 06.01 & BMW E39 525tds Touring

  7. #22

    Default

    При мен се случи 3 пъти през октомври това на празен ход. От тогава 5 хил. км и без проблем. Не разбрах как се случи и защо изчезна проблема. 156 1.8...
    Alfa Romeo 156 1.8 SW TS 144hp

  8. #23
    Старши алфист 156's Avatar
    Join Date
    Jan 2006
    Location
    Sofia
    Posts
    679

    Default

    Quote Originally Posted by nicks1 View Post
    На Ситроен ЗХ от датчик КВ правеше същите номера. Също палеше веднага.
    Наистина не е изключено, но нямаше ли да запише грешка тогава?
    '05 166 V6
    '98 156 2.0 TS ex ...

  9. #24
    Запален алфист
    Join Date
    Mar 2007
    Location
    София
    Posts
    448

    Default

    Така хванахме проблема. Но лампата гаснеше, а грешката оставаше в паметта. А и колата беше моноинжекцион.
    Alfa Romeo 156 SELESPEED 09.99-EX, Alfa Romeo 166 06.01 & BMW E39 525tds Touring

  10. #25
    Запален алфист Vesko84's Avatar
    Join Date
    Sep 2006
    Location
    София, Пазарджик
    Age
    35
    Posts
    490

    Default

    Колата я карам в сервиза, който я обслужи утре и се надявам скоро да и обърнат внимание. Всичко се развива доста бавно за съжаление, стискайте палци да хванем проклетията сравнително лесно. Ще черпя на сбирката!
    2003 166 3.0 V6 Distinctive, 2016 Skoda Fabia 1.2TSI DSG
    ex 33 1.5 Boxer, 155 1.8 T.S., 156 2.0 T.S., 166 2.5 V6, 159 2.4 JTDm Q-Tronic

  11. #26
    Старши алфист 156's Avatar
    Join Date
    Jan 2006
    Location
    Sofia
    Posts
    679

    Default

    Успех, дано е малкия дявол (някоя лесно откриваема жичка )
    '05 166 V6
    '98 156 2.0 TS ex ...

  12. #27
    Запален алфист Vesko84's Avatar
    Join Date
    Sep 2006
    Location
    София, Пазарджик
    Age
    35
    Posts
    490

    Default

    Мерси
    2003 166 3.0 V6 Distinctive, 2016 Skoda Fabia 1.2TSI DSG
    ex 33 1.5 Boxer, 155 1.8 T.S., 156 2.0 T.S., 166 2.5 V6, 159 2.4 JTDm Q-Tronic

  13. #28
    Запален алфист
    Join Date
    Jul 2010
    Location
    Плевен
    Posts
    351

    Default

    Колега какво стана с колата, открихте ли проблема?

    Живота е компот и всеки се бори за слива във него.
    АЛФА РОМЕО 156 1,9 JTD предишна
    АЛФА РОМЕО 166 2,4 JTD сегашна 150p.s. 2003г

  14. #29

    Default

    Quote Originally Posted by Vesko84 View Post
    Гадост!!! И ключовете ли трябва да се сменят?

    Между другото не знам дали има смисъл да споменавам, че не съм сменил свещи. Едва ли от тях би се държало така. Но все пак го споменавам.

    Здравей! Карам алфа ромео 146 и имах преди време твоят проблем. Гаснеше като я пусна по инерция и след като дам газ се включваше. Направиха диагностика, проблемът беше датчик на разпределителен вал. Около 100 лв. е, обаче трябваше да махнат ролките и ремъците, за да стигнат до него. След смяната всичко се оправи! Ако си на газ си смени свещите, също оказват влияние върху мощността старите свещи. Успех!

  15. #30
    чичка с очила и шкембенце Член на клуба mordohy's Avatar
    Join Date
    May 2008
    Location
    Кюстендил Перник.
    Age
    56
    Posts
    6,970

    Default

    Ръмжите в грешна посока!!!
    Проблемът е в контакта!!!
    За това, когато угасне светват разни лампи по таблото и уредите полудяват. Полудяват, защото го няма плюсът от контактният ключ, а идва плюс от генератора, който вече е възбуден и работи.
    Аварията е класика в жанра!
    На където и да се въртиш, задника ти пак ще е отзад!
    Интелектуален кръг БКАР. Няма тема, която да не превърнем в плюскане и пукница.

Page 2 of 3 FirstFirst 123 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •