Results 1 to 6 of 6

Thread: Предни светлини изцяло не работят

  1. #1

    Default Предни светлини изцяло не работят

    Здравейте,
    Имам алфа ромео 156 2.4 JTD
    странно преди ден предните ми светлини спряха - имам предвид нямам габарити, къси и дълги светлини.
    Отзад светлините си светят, както и мигачите.
    Фаровете за мъгла също светят.

    Интересното е , че когато дам контакт и завъртя лоста за светлините, мидава индикация , че ги включвам, но не светят. Единствено като дам на дълги , индикацията ми за дълги не светва

    Проверих предпазителите за етлините, ок са. В жабката отворих и прегледах релетата и те изглеждат да са добре.

    Някаква идея от какво може да е ?

  2. #2
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,598

    Default

    Коя е годината на производство?


    159 1.8 MPI
    166 2.0 TS (ex)

  3. #3

    Default

    Днес при мен се появи същия проблем , някой ако има идеи от какво е ?
    Аз също съм проверил бушончетата са си здрави

  4. #4
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    14,598

    Default

    Идеи може и да се намерят, но трябват и гадателски способности, като не е ясно за каква кола иде реч.

    Инсталациите по отношение на фаровете при 156, примерно, коренно се различават в зависимост от годината на производство.


    159 1.8 MPI
    166 2.0 TS (ex)

  5. #5

    Default

    При мен се оказаха лостчетата за фаровете мигачите и чистачките , явно биват претоварени от ксенона който съм сложил , сменяш цялата ключарка и слагаш релета да захранват ксеноните ако си с такива

  6. #6

    Default

    Quote Originally Posted by Singee_ View Post
    При мен се оказаха лостчетата за фаровете мигачите и чистачките , явно биват претоварени от ксенона който съм сложил
    Нищо не претоварва ксенона.
    90% от ксеноните са 35w, като понякога има и по 55w.
    Нормалните(халогенни) h7 крушки също са по 55w.
    156 2.0TS , 159 2.4 Q-tronic

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •