Форуми - Начална страница Клуб Алфа Ромео България - Сайт
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Go Back   Club Alfa Romeo Bulgaria > Направено в Италия > ФИАТ
ФИАТ За нашите приятели от Клуб ФИАТ http://fiat-bg.org/

Reply
 
Thread Tools Display Modes
Old 09-11-2004, 08:49   #31
Guest
 
Posts: n/a
Default Лоши връзки

Приятели проверете си хубаво всички връзки между ECU-то и двигателя. Аз имах лоша връзка межу Хол датчика и комутатора. Губил съм искра. Сега нещата са далеч по-добри.
  Reply With Quote
Old 03-12-2004, 18:06   #32
DodoSport
започва да се пристрастява
 
Join Date: Jul 2005
Posts: 67
Default леле малеееееее

Синеок готов ли си за старт?
DodoSport is offline   Reply With Quote
Old 11-01-2005, 15:46   #33
BBorisoff
Младши алфист
 
Join Date: Jul 2005
Location: Свищов
Posts: 28
Default

Здравейте !
Отдавна не съм поствал нищо по темата, но ето че след доста време открих нещо интересно.
Преди първоначално запалване на ДВГ-то, при подаване на контакт след около секунда се чува звук като от превключване на реле. Следва завъртане на ключа в крайно положение и завъртане на стратера. Така, ако въпросното реле сработи и се чуе превключването - всичко е ОК и оборотите са нормални.
Ако обаче този звук не се чуе ... лошо ... оборотите са около 600, двигателя тресе, икономайзера се откланя в дясно :((
Следва рестарт на ЕКУ-то. В момента на подаване на контакт (при изключена минус клема на акумулатора) се чува същият звук - на превключване на реле. Връщам клемата и временно всичко е ОК ...
Под предният капак, в централната част, до Дигиплекс-а има черно пластмасово капаче, а под него - две релета.
Въпросът ми е: възможно ли е някое от тези релета да залепва и за трупа грешка в ЕКУ-то ? Или някое друго реле ? Имате ли идея за предназначението на посочените релета и дали те или друго(и) реле(та) участват пряко в процеса на палене ?
Благодаря предварително !
Поздрави !
__________________
Fiat Tipo 1.6 AGT
BBorisoff is offline   Reply With Quote
Old 11-01-2005, 15:59   #34
alf
Здрав алфист
 
alf's Avatar
 
Join Date: Jul 2005
Location: София
Age: 35
Posts: 778
Default

колега незнам при типото как е но ми е правило впечатление на ибиза 1,4-фолксвагенов мотор при подаване на контакт се чува звук подобен на тоя дето го описваш. някой ми обясни че това било бенз.помпа. възможно е да е от нея
__________________
'93 ALFA ROMEO 155 2.0 TS
'98 ALFA ROMEO 166 2.0 V6 TB
alf is offline   Reply With Quote
Old 11-01-2005, 17:36   #35
Mury
Ventura garage
 
Mury's Avatar
 
Join Date: Jul 2005
Location: София;кв.Бели брези
Age: 36
Posts: 10,439
Default

То4но така това реле е наи вероятно релето не помпата но то не мисля 4е може да прави проблем на празен ход помпата или подава бензин или не среден вариант има но тои е намален дебит но тои се усеща на скорост и при високо натоварване
__________________
Fiat Idea 05" 1.9 Mjet N tuning
Lancia Ypsilon 00" 1.2 Elefantino blu
Piaggio Liberty 05" 50cc 2T

Alfa 33 1.7 16v SW-ex,Alfa 145 1.6 Boxer-ex,Alfa 146 TI-ex,Alfa 159 1.9 JTDm SW-ex
Mury is offline   Reply With Quote
Old 11-01-2005, 19:23   #36
hf hpe
Старши алфист
 
Join Date: Jul 2005
Location: София
Posts: 935
Default

Quote:
Originally Posted by BBorisoff
...
едното реле захранва цялата система на ЕКУ-то при подаване на контакт
другото е за бензиновата помпа
ако едно от двете не ти работи изобщо няма да пали автомобила
__________________
ИТАЛФЕСТ 2004 - "Барабар Петко с мъжете"


ИТАЛФЕСТ 2005
hf hpe is offline   Reply With Quote
Old 25-04-2005, 19:48   #37
BBorisoff
Младши алфист
 
Join Date: Jul 2005
Location: Свищов
Posts: 28
Default

Здравейте !
Ето и последната информация от мен по проблема с оборотите:
След като проверих или смених повечето от датчиците оборотите се меняха през 6-8 паления на колата.
Последното, което направих и реши проблема бе регулировка на TPS-сензора. Вече месец и половина не съм свалял клемата на акумулатора, за да нулирам ЕКУ-то ... Не съм 100% сигурен, че е решен проблема, но си мисля, че изчаках достатъчно дълго ...
Изчетох доста информация, търсих в нета, правих справка в АутоДата-та, поствах във форумите ... много противоречиви изказвания се чуха, вкл. и "ТПС-потенциометъра не се регулира" ...
При моят фиат (типо 1.6 i.e, с Бош моноинжекцион версия А2.2) потенциометъра се регулира ! Закрепен е с 4 винтчета, разхлабват се и се движи около остта си. Регулирах го по показания на икономайзера - при студен двигател да показва в централната част (ако направим аналогия с ръчен стрелкови часовник - 12 часа) ... Реално завъртях потенциометъра с не повече от 1мм !!! И това е ... Притегнах винчетата и забравих за проблема ...
Времето ще покаже дали съм прав и дали съм решил 100% проблема.
Поствам това инфо, заради многото проблеми с оборотите. Дано съм полезен поне на някои от Вас :))
__________________
Fiat Tipo 1.6 AGT
BBorisoff is offline   Reply With Quote
Old 02-08-2005, 16:24   #38
BBorisoff
Младши алфист
 
Join Date: Jul 2005
Location: Свищов
Posts: 28
Default

Здравейте !
Ето и продължението на проблема с оборотите:
След още ходене по "майстори" и сервизи констатирахме следното: когато се натрупа грепката е ЕКУ-то, последното се ошашква и СПИРА ДА ПОДАВА НАПРЕЖЕНИЕ НА СТЕП-МОТОРЧЕТО ! В резултат - няма кой да регулира празния ход. След нулиране на ЕКУ-то - напрежението към моторчето се възстановява.
Това е инфо-то към момента. Като намеря решение - ще пиша.

Поздрави
__________________
Fiat Tipo 1.6 AGT
BBorisoff is offline   Reply With Quote
Old 07-10-2005, 09:12   #39
BBorisoff
Младши алфист
 
Join Date: Jul 2005
Location: Свищов
Posts: 28
Default

Здравейте !
Ето и края на дългото ходене по "майстори" и сервизи: след скока на бензина монтирах газова уредба на Типо-то. При монтажа ми прекъснаха захранването на ЕКУ-то, т.е. след всяко гасене на двигателя, ЕКУ-то се нулира :((
Не е добър вариант, исках да "изчистя" проблема и да отстраня причината, но ... вече липсва каквато и да е диагностика на ЕКУ-то ...

Поздрави !
__________________
Fiat Tipo 1.6 AGT
BBorisoff is offline   Reply With Quote
Reply
Go Back   Club Alfa Romeo Bulgaria > Направено в Италия > ФИАТ « Previous Thread | Next Thread »
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +3. The time now is 00:51.


vBulletin - Copyright ©2000 - 2008, Jelsoft Enterprises Ltd.