Форуми - Начална страница Клуб Алфа Ромео България - Сайт
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 156/147/GT
Алфа Ромео 156/147/GT Въпроси и отговори, свързани с поддръжката. Съвети при покупка.

Reply
 
Thread Tools Display Modes
Old 21-02-2015, 10:35   #1
just_marto
започва да се пристрастява
 
Join Date: Jan 2015
Posts: 57
Default Проблем с уредите на 156 1.9 JTD

Здравейте,

При закупуването преди около месец 156 1.9 JTD установих, че трябва да се смени термостата, тъй като термометъра на водата не мръдваше грам. След смяната му обаче термометъра стига до 1 мм преди 130 градуса и спада от там, когато колата си загрее. Закарах я на диагностика, от която разбрахме, че колата си загрява нормално и си държи 90 градуса, след като стигне 95 си включва перките и си пада на 90 и така си работи нормално. Казаха ми, че проблема най-вероятно е в самият термометър и не отчита правилно. Взех нов (втора употреба, работещ) пак от 1.9 JTD, тъй като ме посъветваха да е най-добре пак от същата кола. След подмяната му обаче, термометъра продължава да си качва над 90 градуса и стига 130те. Човекът, от който взех новият уред ми каза да проверя датчикът, но той си е съвсем наред. Термостата е чисто нов. Може ли някой, които е изпадал в подобна ситуация или има идея от къде може да е проблема да помогне.

П.С. Другата седмица ще сменя вторият уред с друг пак работещ за да видим дали случайно и този не е наред. Тъй като хората от диагностиката ми казаха, че няма къде другаде да е проблема.
just_marto is offline   Reply With Quote
Old 21-02-2015, 10:40   #2
Marchoni
Запален алфист
 
Marchoni's Avatar
 
Join Date: Apr 2013
Location: Варна
Age: 36
Posts: 228
Default

На новия термостат сложи стария датчик за да си решиш проблема. Не е от уредите
__________________
156 2.4 jtd 150hp.+++
Marchoni is offline   Reply With Quote
Old 21-02-2015, 11:02   #3
alfaromeo16vVarna
Запален алфист
 
alfaromeo16vVarna's Avatar
 
Join Date: Jan 2014
Location: Варна
Age: 28
Posts: 471
Default

И аз подкрепям мнението на колегата не е от уредите
__________________
алфа ромео 156 тс
alfaromeo16vVarna is offline   Reply With Quote
Old 21-02-2015, 11:11   #4
TheRaDoOo
Запален алфист
 
TheRaDoOo's Avatar
 
Join Date: Oct 2011
Location: Видин
Age: 28
Posts: 169
Default

При мен има подобен проблем, по уред температурата е малко над 50C а на диагностика си я показва вярна, 90 и на 95 се пускат перките. Пак на 156 1.9JTD.
__________________
Alfa Romeo 156 2.4JTD+++ Alfa Romeo 156 1.9JTD+
ex. Fiat Stilo 1.6 16v
TheRaDoOo is offline   Reply With Quote
Old 21-02-2015, 11:44   #5
just_marto
започва да се пристрастява
 
Join Date: Jan 2015
Posts: 57
Default

Пробвано е, проблема си остава същият.
just_marto is offline   Reply With Quote
Old 21-02-2015, 12:42   #6
ecotronic
Алфист идеалист
 
ecotronic's Avatar
 
Join Date: Aug 2011
Location: София
Posts: 13,195
Default

На студен мотор,като дадеш само контакт без да палиш стрелката на уреда какво показва? Пробвай да откачиш буксата на датчика и пак без да палиш (само дай контакт) виж стрелката, какво показва.
__________________


159 1.8 MPI
166 2.0 TS (ex)
ecotronic is online now   Reply With Quote
Old 21-02-2015, 15:35   #7
just_marto
започва да се пристрастява
 
Join Date: Jan 2015
Posts: 57
Default

Quote:
Originally Posted by ecotronic View Post
На студен мотор,като дадеш само контакт без да палиш стрелката на уреда какво показва? Пробвай да откачиш буксата на датчика и пак без да палиш (само дай контакт) виж стрелката, какво показва.
Не мръдва.
just_marto is offline   Reply With Quote
Old 21-02-2015, 16:15   #8
ecotronic
Алфист идеалист
 
ecotronic's Avatar
 
Join Date: Aug 2011
Location: София
Posts: 13,195
Default

Казваш, че стрелката отива на 130 и като загрее пада. Съпостави тези показания с измерената от ECU-то температура. Т.е при каква температура, измерена от ECU-то стрелката показва 130?
Принципно такава висока температура стрелката може да покаже, ако има нежелана връзка между проводника между нея и датчика и шаси. Не е невъзможно в даден момент късото да е налично и като позагрее моторът, то да изчезва.
__________________


159 1.8 MPI
166 2.0 TS (ex)
ecotronic is online now   Reply With Quote
Old 21-02-2015, 18:52   #9
just_marto
започва да се пристрастява
 
Join Date: Jan 2015
Posts: 57
Default

Quote:
Originally Posted by ecotronic View Post
Казваш, че стрелката отива на 130 и като загрее пада. Съпостави тези показания с измерената от ECU-то температура. Т.е при каква температура, измерена от ECU-то стрелката показва 130?
Принципно такава висока температура стрелката може да покаже, ако има нежелана връзка между проводника между нея и датчика и шаси. Не е невъзможно в даден момент късото да е налично и като позагрее моторът, то да изчезва.
Никъде не казах, че отива ей така на 130 градуса и като загрее пада. Казах, че като е студен мотора и запали и си загрее си ги вдига чак до 130 градуса и не мръдва от там. При такива обстоятелства е направена диагностика и показва, че всъщност са 90 градуса. Когато тръгне да вдига над 95 реални градуса си се включват перките и си ги връща на 90 (данни от диагностиката, не от термометъра). Диагностиката не дава грешка нито на термостата, нито на датчика му - никъде. И двете са си наред. Старият термостат беше сдал багажа из цяло и въобще не отчиташе температура при него.
just_marto is offline   Reply With Quote
Old 21-02-2015, 19:12   #10
alfaromeo16vVarna
Запален алфист
 
alfaromeo16vVarna's Avatar
 
Join Date: Jan 2014
Location: Варна
Age: 28
Posts: 471
Default

А температурния датчик как е сменял ли си го
__________________
алфа ромео 156 тс
alfaromeo16vVarna is offline   Reply With Quote
Old 21-02-2015, 20:12   #11
ecotronic
Алфист идеалист
 
ecotronic's Avatar
 
Join Date: Aug 2011
Location: София
Posts: 13,195
Default

Quote:
Originally Posted by just_marto View Post
Никъде не казах, че отива ей така на 130 градуса и като загрее пада.....
В първия ти пост по темата прочетох следното:

"термометъра стига до 1 мм преди 130 градуса и спада от там, когато колата си загрее"

Но явно нещо не съм разбрал.

Както и да е - Успех с отстраняването на проблема.
__________________


159 1.8 MPI
166 2.0 TS (ex)
ecotronic is online now   Reply With Quote
Old 22-02-2015, 09:45   #12
just_marto
започва да се пристрастява
 
Join Date: Jan 2015
Posts: 57
Default

Quote:
Originally Posted by ecotronic View Post
В първия ти пост по темата прочетох следното:

"термометъра стига до 1 мм преди 130 градуса и спада от там, когато колата си загрее"

Но явно нещо не съм разбрал.

Както и да е - Успех с отстраняването на проблема.
Моя грешка явно нещо съм се объркал докато съм обеснявал.

---------- Post added at 09:45 ---------- Previous post was at 09:43 ----------

Quote:
Originally Posted by alfaromeo16vVarna View Post
А температурния датчик как е сменял ли си го
Естествено, той е в комплекта на новият термостат.
just_marto is offline   Reply With Quote
Old 22-02-2015, 09:59   #13
Marchoni
Запален алфист
 
Marchoni's Avatar
 
Join Date: Apr 2013
Location: Варна
Age: 36
Posts: 228
Default

Quote:
Originally Posted by just_marto View Post
Естествено, той е в комплекта на новият термостат.
Често новите датчици правят такива аномалии. Затова е хубаво да се оставя стария датчик на новия термостат.
__________________
156 2.4 jtd 150hp.+++

.
Marchoni is offline   Reply With Quote
Old 22-02-2015, 10:56   #14
tonov
инат
 
tonov's Avatar
 
Join Date: Aug 2005
Location: Мездра
Age: 43
Posts: 4,213
Default

Quote:
Originally Posted by just_marto View Post

Естествено, той е в комплекта на новият термостат.
Смени датчика.
Пишеш, че старият бил сдал багажа и не е отчитал температура. Проверявал ли си го и него на диагностика? Може просто да не се е вдигала стрелката заради постоянно отворения термостат и самият датчик да си е наред. Ако го пазиш, може да го сложиш за проба.
__________________
AR 166 2,4JTD 20V Sportronic Edizione collezionisti
ex AR 156 2.4JTD; ex AR 146ti; ex AR 145 1,6 boxer

.
tonov is offline   Reply With Quote
Reply
Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 156/147/GT « Previous Thread | Next Thread »
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +3. The time now is 14:00.


vBulletin - Copyright ©2000 - 2008, Jelsoft Enterprises Ltd.