Форуми - Начална страница Клуб Алфа Ромео България - Сайт
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 156/147/GT
Алфа Ромео 156/147/GT Въпроси и отговори, свързани с поддръжката. Съвети при покупка.

Reply
 
Thread Tools Display Modes
Old 03-10-2018, 01:00   #1
Zornica Nedkova
Младши алфист
 
Join Date: Sep 2016
Age: 23
Posts: 13
Default Лампата за двигателя

Здравейте, на гт 1.9 лампата за двигателя кога ви изгасва - заедно с другите лампи или след запалването?
Zornica Nedkova is offline   Reply With Quote
Old 03-10-2018, 01:04   #2
Бобби
БКАР
 
Бобби's Avatar
 
Join Date: Jan 2008
Location: София
Age: 50
Posts: 3,096
Default

Quote:
Originally Posted by Zornica Nedkova View Post
Здравейте, на гт 1.9 лампата за двигателя кога ви изгасва - заедно с другите лампи или след запалването?
Трябва да загасне след запалването...
__________________
По добре палава италианка, отколкото скучен германец....
https://www.youtube.com/watch?v=oE29b_nLoFE
Бобби is offline   Reply With Quote
Old 04-10-2018, 10:49   #3
Ali.Sali
Запален алфист
 
Join Date: Nov 2017
Posts: 125
Default

За Check-а ли става дума? Трябва да загасне след запалването, в противен случай е записало грешка. Би трябвало на екрана да ти пише "Avarïa Sistemo Controle Monitore" или много подобно ако ти е италиански (не го написах баш правилно, ама разбрахте ).
__________________
Alfa Romeo 156 1.8 SW TS 144hp
Ali.Sali is offline   Reply With Quote
Old 05-10-2018, 12:28   #4
Zornica Nedkova
Младши алфист
 
Join Date: Sep 2016
Age: 23
Posts: 13
Default

Става въпрос за малката лампичка на оборотомера. Чудя се, защото на моята 147 давам контакт, изчаквам секунди и всички лампи изгасват. Сега си търся 147 фейс 16в или gt и на всички, които съм гледала лампата изгасва чак след запалването.
Zornica Nedkova is offline   Reply With Quote
Old 05-10-2018, 12:53   #5
ecotronic
Алфист идеалист
 
ecotronic's Avatar
 
Join Date: Aug 2011
Location: София
Posts: 13,462
Default

Твърде е вероятно да е прекъсната (случайно или умишлено) връзката между ECU - то и индикацията.
__________________


159 1.8 MPI
166 2.0 TS (ex)
ecotronic is online now   Reply With Quote
Old 05-10-2018, 15:06   #6
firedragon
Авиомеханик
 
firedragon's Avatar
 
Join Date: Apr 2008
Location: Бургас,София
Age: 28
Posts: 619
Default

И моята гасне няколко секунди след даване на контакт. Няма нищо прекъснато никъде. Веднъж съм я тествал и ако има записана сериозна грешка си остава да свети.
П.с при мен става въпрос за 156, при 147 и гт логиката може да е друга.
__________________
Alfa Romeo 33 SW 1.7 16v - Няма я вече.
Alfa Romeo 155 1.8 8v TS - и нея
Alfa Romeo 156 1.9 jtd '02
firedragon is online now   Reply With Quote
Old 05-10-2018, 15:48   #7
Ali.Sali
Запален алфист
 
Join Date: Nov 2017
Posts: 125
Default

Значи е същото, което казах - имам 156 и 147 и е точно така - гасне или остава при записана грешка.
GT трябва да е като при 147, т.е. няма логика да е различно.
__________________
Alfa Romeo 156 1.8 SW TS 144hp
Ali.Sali is offline   Reply With Quote
Old 05-10-2018, 18:53   #8
Zornica Nedkova
Младши алфист
 
Join Date: Sep 2016
Age: 23
Posts: 13
Default

Единствената възможност е да се различава индикацията на стария мотор от тази на новия.
Zornica Nedkova is offline   Reply With Quote
Old 06-10-2018, 09:44   #9
nicks1
Запален алфист
 
Join Date: Mar 2007
Location: София
Posts: 421
Default

На фейсова 156 лампите за мотора, акумулатора и маслото гаснат след запалване. Останалите гаснат 2-3 секунди след даване на контакт.
__________________
Alfa Romeo 156 SELESPEED 09.99-EX, Alfa Romeo 166 06.01 & BMW E39 525tds Touring
nicks1 is offline   Reply With Quote
Old 06-10-2018, 15:24   #10
Ali.Sali
Запален алфист
 
Join Date: Nov 2017
Posts: 125
Default

Не-фейсова 156 1.8 SW 2000 г. лампите не гаснат до запалване. Така е при мен. Ако щеш и 10 мин. я дръж на контакт - светят. В момента на палене изгасват.
__________________
Alfa Romeo 156 1.8 SW TS 144hp
Ali.Sali is offline   Reply With Quote
Old 10-10-2018, 07:54   #11
Alex_26
Хайдутин СЕЛЯНДУР KILLER
 
Join Date: Sep 2014
Location: София
Posts: 3,771
Default

Гасне след запалването почти заедно с тази на маслото, ако всичко е наред
На 156 бензин гасне и без да си запалил

.
Alex_26 is offline   Reply With Quote
Old 17-10-2018, 14:28   #12
Friday
Запален алфист
 
Friday's Avatar
 
Join Date: May 2013
Location: София
Posts: 485
Default

Quote:
Originally Posted by Ali.Sali View Post
Не-фейсова 156 1.8 SW 2000 г. лампите не гаснат до запалване. Така е при мен. Ако щеш и 10 мин. я дръж на контакт - светят. В момента на палене изгасват.
Днес сутринта пробвах. Значи при мен като задържа на контакт си гасне индикацията. Гасне последна от всички гаснещи преди запалване индикации. Закачих лаптопа и няма записани грешки.
__________________
Sport Wagon 2.0TS|LPG
Friday is offline   Reply With Quote
Reply
Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 156/147/GT « Previous Thread | Next Thread »
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +3. The time now is 19:06.


vBulletin - Copyright ©2000 - 2008, Jelsoft Enterprises Ltd.