Форуми - Начална страница Клуб Алфа Ромео България - Сайт
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 145/6
Алфа Ромео 145/6 Въпроси и отговори, свързани с поддръжката. Съвети при покупка.

Reply
 
Thread Tools Display Modes
Old 12-02-2019, 13:56   #1
Fe6ana
Младши алфист
 
Join Date: Jan 2015
Age: 29
Posts: 5
Default Алфа Ромео 145 1.4 т.с. не пали на бензин за малко

Здравейте колеги !
Да започна отначало за да стане напълно ясно за какво става въпрос. Колата не е карана на бензин доста дълго време нещо от сорта 3-4 години, като през това време колата е карана на газ с обикновена газова е и е нямало никакъв проблем дето се вика като види ключа и пали като преди това може да не е палена и половин година тъй като не ми е единствена кола. Просто един ден реших, че трябва да и чуя гласчето и на бензин пък и като удари -10 градуса си е проблем на газ. Затова взех една бензинова помпа и я сложих като проверих бензин стига до отпред но тогава въобще не даде индикация да запали, но беше карана на газ и може да е смесила нещо горивата. Преди няколко дни ме хвана музата и викам няма да е пак ще пробвам но само на бензин без да пускам газта и за моя изненада колата се опитва да запали и дори запали поработи 1-2 минути и като се опитах да и подам газ изгасна. След това на няколко опита аха да запали за много малко и не успява. Въпросът ми е от какво може да се получава това нещо като по принцип идеята ми за момента е просто да пали на бензин за да няма проблем в студа, а по нататък вече ще я направя да си както трябва на бензин.

.
Fe6ana is offline   Reply With Quote
Old 12-02-2019, 23:30   #2
mimouzunov
+-
 
mimouzunov's Avatar
 
Join Date: Nov 2007
Location: гр. София
Age: 37
Posts: 2,314
Default

Quote:
Originally Posted by Fe6ana View Post
Здравейте колеги !
Да започна отначало за да стане напълно ясно за какво става въпрос. Колата не е карана на бензин доста дълго време нещо от сорта 3-4 години, като през това време колата е карана на газ с обикновена газова е и е нямало никакъв проблем дето се вика като види ключа и пали като преди това може да не е палена и половин година тъй като не ми е единствена кола. Просто един ден реших, че трябва да и чуя гласчето и на бензин пък и като удари -10 градуса си е проблем на газ. Затова взех една бензинова помпа и я сложих като проверих бензин стига до отпред но тогава въобще не даде индикация да запали, но беше карана на газ и може да е смесила нещо горивата. Преди няколко дни ме хвана музата и викам няма да е пак ще пробвам но само на бензин без да пускам газта и за моя изненада колата се опитва да запали и дори запали поработи 1-2 минути и като се опитах да и подам газ изгасна. След това на няколко опита аха да запали за много малко и не успява. Въпросът ми е от какво може да се получава това нещо като по принцип идеята ми за момента е просто да пали на бензин за да няма проблем в студа, а по нататък вече ще я направя да си както трябва на бензин.
Нещо ми звучи като ниско налягане да има горивото... Или пък да са прекалено замърсени бензиновите инжектори...
__________________
155 2.0 +белия голф +Киви-то...
mimouzunov is offline   Reply With Quote
Reply
Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 145/6 « Previous Thread | Next Thread »
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +3. The time now is 11:45.


vBulletin - Copyright ©2000 - 2008, Jelsoft Enterprises Ltd.