Page 5 of 5 FirstFirst ... 345
Results 61 to 67 of 67

Thread: Изгасна и не върти стартера.

  1. #61

    Default

    Не знам какво са кажа, огромни благодарности, без твоята помощ нямаше да се справя. Спести ми време, разправии и пари.
    Когато свалих клема + и започнах да свалям кожуха на предпазителя кабелът се откъсна от клемата. Не знам как кабел дебел колкото кутре може да е като срязан. Утре ще опитам да я запаля, но би трябвало да е това. Кабелът е контактувал на магия. Вече бях подготвил колата за сервиз и търсех платформа.

  2. #62
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    15,819

    Default

    Тези неща не са сложни, но трябва постоянство и методичен подход. И най-важното - да не се отказваш

    Освен този предпазител до акумулатора, със сигурност е имало проблем и в лявата страна на предната клема. Когато си я притегнал, там нещата са се нормализирали и е останал само големия предпазител.
    Last edited by ecotronic; 09-06-2024 at 21:33.


    159 1.8 MPI
    166 2.0 TS (ex)

  3. #63

    Default

    Ще купя клемата с предпазителя и като я сменя ще пиша. Направо ме измъчи тази кола. Мултицета ни заблуждаваше, че всичко е наред. и забави развръзката.

  4. #64
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    15,819

    Default

    Щом на 2 места е открит проблем по силовите връзки, аз ти препоръчвам да ревизираш всички такива, които видиш. Особено връзките към шаси. Това ще ти коства малко време, но ще ти спести бъдещи главоболия.


    159 1.8 MPI
    166 2.0 TS (ex)

  5. #65

    Default

    Днес смених кабела, имобилайзерът изгасна и почти запалих, но акумулаторът беше изтощен, сега се зарежда.
    Искам да попитам друго- потенциометърът на радиото за звука при усилване не винаги работи, подлежи ли на ремонт(почистване) или смяна?

  6. #66
    Алфист идеалист ecotronic's Avatar
    Join Date
    Aug 2011
    Location
    София
    Posts
    15,819

    Default

    Това не е обикновен потениометър а ротационен енкодер. Напръскай го с нещо специализирано за почистване на слаботокови контакти. Може да се оправи. Но има вероятност и причината да не е в енкодера.


    159 1.8 MPI
    166 2.0 TS (ex)

  7. #67

    Default

    Акумулаторът се зареди, колата запали веднага и всичко е наред. Да благодаря още веднъж на екотроник, който ме водеше уверено из джунглата(джунгла за мен) от кабели, релета и предпазители. И копчето на радиото се оправи след пръскане с контактен спрей.
    Благодаря за всичко.

Page 5 of 5 FirstFirst ... 345

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •